<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="pingback" href="http://www.digitallife.gr/xmlrpc.php" />
	 

	<META HTTP-EQUIV="Refresh" CONTENT="300">
	
	<meta name="geo.placename" content="Athens" />
    <meta name="geo.region" content="greece" />
    <meta name="geo.position" content="37.987033;23.725262" /> 
	<meta name="ICBM" content="37.987033,23.725262" />
    <meta name="language" content="el" />
    <meta name="copyright" content="Digital Life 2016" />
    <meta name="distribution" content="Global" />
    
	    
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//platform.twitter.com" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="//apis.google.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />
    
    

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7;</title>
<meta name="description" content="Μπορεί τα τελικά τα προβλήματα με τις αναφλέξεις του Galaxy Note 7 της Samsung να μην οφείλονται στη μπαταρία."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" />
<link rel="publisher" href="https://plus.google.com/112498370845184851536/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7;" />
<meta property="og:description" content="Μπορεί τα τελικά τα προβλήματα με τις αναφλέξεις του Galaxy Note 7 της Samsung να μην οφείλονται στη μπαταρία." />
<meta property="og:url" content="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" />
<meta property="og:site_name" content="Digital Life" />
<meta property="article:publisher" content="https://www.facebook.com/digitallife.gr" />
<meta property="article:tag" content="Battery" />
<meta property="article:tag" content="fiasco" />
<meta property="article:tag" content="galaxy note 7" />
<meta property="article:tag" content="proof" />
<meta property="article:tag" content="Samsung" />
<meta property="article:section" content="Mobiles" />
<meta property="article:published_time" content="2017-01-04T15:42:32+02:00" />
<meta property="article:modified_time" content="2017-01-04T16:08:48+02:00" />
<meta property="og:updated_time" content="2017-01-04T16:08:48+02:00" />
<meta property="fb:admins" content="10153917723863835" />
<meta property="og:image" content="http://www.digitallife.gr/wp-content/uploads/2017/01/galaxy-note-7.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="433" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Digital Life" href="http://www.digitallife.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Digital Life" href="http://www.digitallife.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7; &raquo; Digital Life" href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"http:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.digitallife.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=25d24656ba8d2e9a77b6469c44101ade"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='http://www.digitallife.gr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='http://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=25d24656ba8d2e9a77b6469c44101ade' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='http://www.digitallife.gr/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='http://www.digitallife.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thematic_style-css'  href='http://www.digitallife.gr/wp-content/themes/digitallifeplus/style.css?ver=25d24656ba8d2e9a77b6469c44101ade' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='http://www.digitallife.gr/wp-content/plugins/newsletter/subscription/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='http://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v5.5.4 - Universal enabled - https://www.monsterinsights.com/ -->
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33758184-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');

</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.digitallife.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"http:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"http:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.corner.js?ver=25d24656ba8d2e9a77b6469c44101ade'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.carousel.js?ver=25d24656ba8d2e9a77b6469c44101ade'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.dlp.js?ver=25d24656ba8d2e9a77b6469c44101ade'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.digitallife.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.digitallife.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.digitallife.gr/?p=243518' />

<style type="text/css">
#commentform #form-section-url {
	display: none;
}
.wp-caption {
width:100%!important;
}
.aligncenter {
text-align:center;
}
</style>
<link rel="stylesheet" type="text/css" href="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/dlp-social-media.css" /><link rel="shortcut icon" type="image/gif" href="http://www.digitallife.gr/wp-content/themes/digitallifeplus/images/favicon.gif" />
		<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
jQuery.post('http://www.digitallife.gr/wp-admin/admin-ajax.php', {action:'dlp_update', token:'97c470ab69', id:243518});
/* ]]> */
</script>
			
<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js"],wc=4;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'transitionOut' : 'elastic', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* Dailymotion */
	jQuery('a[href*="dailymotion.com/"], area[href*="dailymotion.com/"]').not('.nolightbox').addClass('fancybox-dailymotion');
	jQuery('a.fancybox-dailymotion, area.fancybox-dailymotion, li.fancybox-dailymotion a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 560, 'height' : 315, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('/video/(.*)', 'i'), '/embed/video/$1'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">
jQuery(document).on('ready gform_post_render', easy_fancybox_handler );
//setTimeout(function() { location.reload(); }, 120000);
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14406276/digitallife.gr_728x90_header', [728, 90], 'div-gpt-ad-1385549971487-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_adsense_2', [300, 250], 'div-gpt-ad-1436432962386-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_5', [300, 250], 'div-gpt-ad-1417084730193-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top', [300, 250], 'div-gpt-ad-1404397152268-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_1', [300, 250], 'div-gpt-ad-1385549418057-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_2', [300, 250], 'div-gpt-ad-1385549436292-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_3', [300, 250], 'div-gpt-ad-1385549545872-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_4', [300, 250], 'div-gpt-ad-1385549488650-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top_2', [300, 250], 'div-gpt-ad-1404466429271-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone', [300, 250], 'div-gpt-ad-1385551123395-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_2', [300, 250], 'div-gpt-ad-1385551093613-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x100_sidebar_1', [300, 100], 'div-gpt-ad-1389179990128-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_left', [300, 60], 'div-gpt-ad-1405506520793-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_right', [300, 60], 'div-gpt-ad-1405507132257-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_free', [300, 250], 'div-gpt-ad-1434371764022-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_static_1', [300, 250], 'div-gpt-ad-1412156265536-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_3', [300, 250], 'div-gpt-ad-1385551912882-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="single single-post postid-243518 single-format-standard unknown-os unknown-browser">

	<div id="wrapper" class="hfeed">

		<div id="header">        
              
              
      <script type="text/javascript">
                    document.body.style.backgroundImage='url(http://www.digitallife.gr/skins/xaomi.png)';
                    document.body.style.backgroundColor='#fff';
                    document.body.style.backgroundRepeat='no-repeat';
                    document.body.style.backgroundAttachment='fixed';
                    if (navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {
                        document.body.style.backgroundPosition='center top';
                        document.getElementById('left_button').style.width=1;
                        document.getElementById('left_button').style.height=1;
                    } else { 
                        document.body.style.backgroundPosition='center top';
                    }
                </script>
                <a href="http://xiaomi-greece.gr/" target="_blank" rel="nofollow" ><div id="left_button"></div></a>
                <a href="http://xiaomi-greece.gr/" target="_blank" rel="nofollow" ><div id="right_button"><img src="" width="1" height="1" border="0" /></div></a>
       
               
              
       
        
                  
          <script type="text/javascript">
		
		 document.body.style.backgroundImage='url(http://www.digitallife.gr/skins/xperia-compact.jpg)';
			
            
            document.body.style.backgroundColor='#ffffff';
            document.body.style.backgroundRepeat='no-repeat';
            document.body.style.backgroundAttachment='fixed';
			if (navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {
            	document.body.style.backgroundPosition='center top';
				document.getElementById('left_button').style.width=1;
				document.getElementById('left_button').style.height=1;
			} else { 
				document.body.style.backgroundPosition='center top';
			}
        </script>
        <a href="http://www.sonymobile.com/gr/products/phones/xperia-x-compact/" target="_blank" rel="nofollow" ><div id="left_button"></div></a>
        <a href="http://www.sonymobile.com/gr/products/phones/xperia-x-compact/" target="_blank" rel="nofollow" ><div id="right_button"><img src="" width="1" height="1" border="0" /></div></a>
        
        			 
			 
       
        
       
       
       
			         
        
       
         
       
               
               
        
              
             
               
               
        

      
  
    
           
            
        
    	    
    
               
          
     		     
     
         
      		
   
	     
	        
                
        
        
        
  



	     
    
     
 		

    
    
 		    
   
 		    
 			
	
   
 		
		
        
  		        
      
        


    
           


        		<div id="branding">
	<div class="social">
		<div class="title">FOLLOW US</div>
		<div class="box">
			<div id="dlp-headerabove" class="aside"><div id="social-media-2" class="widget DLP_Social_Media"><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/b/112498370845184851536/112498370845184851536/posts" target="_blank"><img src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/DigitalLifeMag" target="_blank"><img src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/digitallifemag" target="_blank"><img  src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>		</div>
		<div class="clear"></div>
	</div>
	<div class="skip-link"></div>
	<div class="logo">
		<div class="title">
			<a href="http://www.digitallife.gr" title="Digital Life" rel="home"><img src="http://www.digitallife.gr/wp-content/themes/digitallifeplus/images/logo_christmas.gif" alt="Digital Life" width="217" height="110" /></a>
		</div>
		<div class="box">
			<div id="dlp-header" class="aside"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-95999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95999"><a rel="nofollow" href="http://www.digitallife.gr/about-us">About us</a></li>
<li id="menu-item-95997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95997"><a rel="nofollow" href="http://www.digitallife.gr/oroi-xrisis">Όροι χρήσης</a></li>
<li id="menu-item-95998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95998"><a rel="nofollow" href="http://www.digitallife.gr/prosopika-dedomena">Προσωπικά δεδομένα</a></li>
<li id="menu-item-96000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96000"><a rel="nofollow" href="http://www.digitallife.gr/contact">Επικοινωνία</a></li>
</ul></div></div><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_728x90_header -->
<div id='div-gpt-ad-1385549971487-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549971487-0'); });
</script>
</div></div>
		</div></div>		</div>
		<div class="clear"></div>
	</div>
			</div><!--  #branding -->
	<div id="access">
		<div class="menubox">
								<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=6;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m1 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=6;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m1 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m1';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=2;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m3 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=2;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m3 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m3';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=3;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m4 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=3;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m4 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m4';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
						
<ul id="menu-primary-menu" class="sf-menu">
<li class="mm m1">
   <a href="http://www.digitallife.gr/category/news">News</a>
  <ul>
   <li class="first" id="l184231">
     <div class="a">
        <a href="http://www.digitallife.gr/category/news/mobiles" class="h">Mobiles</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581">Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7;</a></p>
        <p><a href="http://www.digitallife.gr/zte-blade-v8-pro-me-othoni-55-intson-dual-camera-ke-octa-core-snapdragon-625-625">ZTE Blade V8 Pro. Με οθόνη 5,5 ιντσών, dual camera και octa-core Snapdragon 625</a></p>
        <p class="last"><a href="http://www.digitallife.gr/snapdragon-835-anakinothike-apo-tin-qualcomm-sti-ces-2017-o-epexergastis-ton-epomenon-navarchidon-tis-agoras-93700">Snapdragon 835. Ανακοινώθηκε από την Qualcomm στη CES 2017 ο επεξεργαστής των επόμενων ναυαρχίδων της αγοράς</a></p>
      </div>
   </li>
   <li id="l187559">
     <div class="a">
        <a href="http://www.digitallife.gr/category/news/tablets" class="h">Tablets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/samsung-ces-2017-tha-apokalipsi-dio-nea-windows-10-tablets-64087">Samsung @ CES 2017: Θα παρουσιάσει δυο νέα Windows 10 tablets, μέλη της σειράς Galaxy TabPro S</a></p>
        <p><a href="http://www.digitallife.gr/xiaomi-mi-pad-3-sintoma-me-othoni-97-intson-windows-10-ke-saroti-apotipomaton-44325">Xiaomi Mi Pad 3: Σύντομα με οθόνη 9,7 ιντσών, Windows 10 και σαρωτή αποτυπωμάτων</a></p>
        <p class="last"><a href="http://www.digitallife.gr/lg-g-pad-iii-10-1-tablet-premiera-me-oktapirino-epexergasti-ke-kameres-5mp-26038">LG G Pad III 10.1 tablet. Πρεμιέρα με οκταπύρηνο επεξεργαστή και κάμερες 5MP</a></p>
      </div>
   </li>
   <li id="l184230">
     <div class="a">
        <a href="http://www.digitallife.gr/category/news/gadgets" class="h">Gadgets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/afto-to-neo-gadget-mpori-na-fortisi-asirmata-schedon-kathe-siskevi-74652">Αυτό το νέο gadget μπορεί να φορτίσει ασύρματα σχεδόν κάθε συσκευή!</a></p>
        <p><a href="http://www.digitallife.gr/to-neo-asirmato-gaming-mouse-tis-roccat-iposchete-zero-lag-97361">Το νέο ασύρματο gaming mouse της Roccat υπόσχεται zero lag!</a></p>
        <p class="last"><a href="http://www.digitallife.gr/h-samsung-parousiazi-sti-ces-2017-ena-plintirio-stegnotirio-4-se-1-68478">H Samsung παρουσιάζει στη CES 2017 ένα πλυντήριο στεγνωτήριο 4 σε 1!</a></p>
      </div>
   </li>
   <li id="l184229">
     <div class="a">
        <a href="http://www.digitallife.gr/category/news/computers" class="h">Computers</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/i-acer-anakinose-tin-timi-gia-to-epiko-kirto-gaming-laptop-predator-21x-ces-2017-59790">Η Acer ανακοίνωσε την τιμή για το επικό κυρτό gaming laptop Predator 21X! (CES 2017)</a></p>
        <p><a href="http://www.digitallife.gr/lenovo-miix-720-o-antagonistis-tou-surface-pro-molis-apokalifthike-95665">Lenovo MIIX 720: Ο ανταγωνιστής του Surface Pro μόλις αποκαλύφθηκε!</a></p>
        <p class="last"><a href="http://www.digitallife.gr/to-panemorfo-neo-convertible-dell-xps-13-me-windows-10-erchete-sti-ces-2017-2017">Το πανέμορφο νέο convertible Dell XPS 13 με Windows 10 έρχεται στη CES 2017</a></p>
      </div>
   </li>
   <li id="l184227">
     <div class="a">
        <a href="http://www.digitallife.gr/category/news/apps-news" class="h">Applications</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/to-google-keyboard-gboard-pleon-eftase-tis-500-ekat-egkatastasis-sto-play-store-82968">To Google Keyboard (Gboard πλέον) έφτασε τις 500 εκατ. εγκαταστάσεις στο Play Store</a></p>
        <p><a href="http://www.digitallife.gr/to-facebook-ine-to-pio-dimofiles-mobile-app-gia-to-2016-2016">Το Facebook είναι το πιο δημοφιλές mobile app για το 2016!</a></p>
        <p class="last"><a href="http://www.digitallife.gr/to-super-mario-run-erchete-sto-android-17697">Το Super Mario Run έρχεται στο Android!</a></p>
      </div>
   </li>
   <li class="last" id="l184228">
     <div class="a">
        <a href="http://www.digitallife.gr/category/news/audio-video" class="h">Audio/Video</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/i-lg-protopori-lansarontas-ti-nea-sira-super-uhd-tileoraseon-me-technologia-nano-cell-gia-to-2017-2017">Η LG πρωτοπορεί λανσάροντας τη νέα σειρά SUPER UHD τηλεοράσεων με τεχνολογία NANO Cell για το 2017</a></p>
        <p><a href="http://www.digitallife.gr/handbrake-diathesimi-i-proti-stable-ekdosi-istera-apo-13-chronia-anaptixis-11430">HandBrake: Διαθέσιμη η πρώτη stable έκδοση, ύστερα από 13 χρόνια ανάπτυξης</a></p>
        <p class="last"><a href="http://www.digitallife.gr/idees-apo-tin-mmd-philips-gia-to-telio-doro-kato-apo-to-christougenniatiko-dentro-30314">Οι νέες οθόνες Philips θα είναι το τέλειο δώρο κάτω από το Χριστουγεννιάτικο δέντρο!</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m2">
   <a href="http://www.digitallife.gr/category/tests">Tests</a>
</li><li class="mm m3">
   <a href="http://www.digitallife.gr/category/box-office">Box Office</a>
  <ul>
   <li class="first" id="l184234">
     <div class="a">
        <a href="http://www.digitallife.gr/category/box-office/cinema" class="h">Cinema</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/stunts-aquaman-mad-max-fury-road-team-243462-2-37875">Τα stunts του Aquaman θα τα αναλάβει η ομάδα του Mad Max: Fury Road</a></p>
        <p><a href="http://www.digitallife.gr/doctor-strange-thor-ragnarok-243344-2-43494">Ο Doctor Strange θα εμφανιστεί στο Thor: Ragnarok</a></p>
        <p class="last"><a href="http://www.digitallife.gr/to-2017-xekina-me-to-paterson-tou-tzim-tzarmous-30047">Το 2017 ξεκινά με το Paterson του Τζιμ Τζάρμους</a></p>
      </div>
   </li>
   <li class="last" id="l184236">
     <div class="a">
        <a href="http://www.digitallife.gr/category/box-office/tv" class="h">TV</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/aftes-ine-i-kaliteres-christougenniatikes-tenies-pou-prepi-na-xanadis-fetos-24984">Αυτές είναι οι καλύτερες χριστουγεννιάτικες ταινίες που πρέπει να (ξανα)δεις φέτος!</a></p>
        <p><a href="http://www.digitallife.gr/to-christougenniatiko-kinimatografiko-kanali-cosmote-cinema-christmas-hd-prosferi-i-cosmote-tv-93216">Το Χριστουγεννιάτικο κινηματογραφικό κανάλι COSMOTE CINEMA Christmas HD προσφέρει η COSMOTE TV</a></p>
        <p class="last"><a href="http://www.digitallife.gr/i-tenies-protis-provolis-ton-walt-disney-studios-ke-i-aponomes-ton-vravion-oskar-apoklistika-stin-cosmote-tv-91701">Οι ταινίες πρώτης προβολής των Walt Disney Studios και οι απονομές των βραβείων Όσκαρ αποκλειστικά στην COSMOTE TV </a></p>
      </div>
   </li>
</ul>
</li><li class="mm m4">
   <a href="http://www.digitallife.gr/category/life">Life</a>
  <ul>
   <li class="first" id="l184240">
     <div class="a">
        <a href="http://www.digitallife.gr/category/life/internet" class="h">Internet</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/to-facebook-ipodechete-tis-efches-sas-gia-to-neo-etos-me-pirotechnimata-42973">Το Facebook υποδέχεται τις ευχές σας για το νέο έτος με… πυροτεχνήματα!</a></p>
        <p><a href="http://www.digitallife.gr/i-google-apantise-i-idia-stin-anazitisi-aftis-tis-glikitatis-giagioulas-49146">Η Google απάντησε... η ίδια στην αναζήτηση αυτής της γλυκύτατης γιαγιούλας!</a></p>
        <p class="last"><a href="http://www.digitallife.gr/stichia-schetika-me-398-christes-zitise-i-ellada-apo-to-facebook-39853">Στοιχεία σχετικά με 398 χρήστες ζήτησε η Ελλάδα από το Facebook</a></p>
      </div>
   </li>
   <li id="l184239">
     <div class="a">
        <a href="http://www.digitallife.gr/category/life/hot-spot" class="h">Hot Spot</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/i-emily-ratajkowski-exigi-pos-doulevi-to-oneplus-dash-charge-13682">Η Emily Ratajkowski εξηγεί πώς δουλεύει το OnePlus Dash Charge</a></p>
        <p><a href="http://www.digitallife.gr/dite-ti-tha-simvi-an-rixete-ena-iphone-se-tigmeno-alouminio-video-68368">Δείτε τι θα συμβεί αν ρίξετε ένα iPhone σε τηγμένο αλουμίνιο (video)!</a></p>
        <p class="last"><a href="http://www.digitallife.gr/ke-omos-ta-drones-prosferoun-sto-kinoniko-sinolo-ke-ston-planiti-i-exi-charaktiristikes-periptosis-55744">Και όμως τα drones προσφέρουν στο κοινωνικό σύνολο και στον πλανήτη: Οι έξι χαρακτηριστικές περιπτώσεις!</a></p>
      </div>
   </li>
   <li class="last" id="l184238">
     <div class="a">
        <a href="http://www.digitallife.gr/category/life/4wheels" class="h">4Wheels</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="http://www.digitallife.gr/sinergasia-google-ke-fiat-chrysler-gia-ena-infotainment-system-me-ti-dinami-tou-android-7-0-nougat-95613">Συνεργασία Google και Fiat Chrysler για ένα infotainment system με τη δύναμη του Android 7.0 Nougat</a></p>
        <p><a href="http://www.digitallife.gr/to-chrysler-portal-concept-ine-ena-ilektriko-aftokinito-aftonomis-odigisis-gia-oli-tin-ikogenia-68778">Το Chrysler Portal concept είναι ένα ηλεκτρικό αυτοκίνητο αυτόνομης οδήγησης για όλη την οικογένεια</a></p>
        <p class="last"><a href="http://www.digitallife.gr/dite-ena-tesla-na-frenari-provlepontas-ena-atichima-video-30851">Δείτε ένα Tesla να φρενάρει προβλέποντας ένα ατύχημα! (video)</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m9">
   <a href="http://www.digitallife.gr/category/box-office/gaming">Gaming</a>
</li><li class="mm m6">
   <a href="http://www.digitallife.gr/category/cyprus">Cyprus</a>
</li><li class="mm m10">
   <a href="http://www.digitallife.gr/category/market-place">Market Place</a>
</li><li class="mm m5">
   <a href="http://www.digitallife.gr/category/bizz">Bizz</a>
</li><li class="mm m11">
   <a href="http://www.digitallife.gr/category/contests">Digideals</a>
</li><li class="mm m7">
   <a href="http://www.digitallife.gr/category/ces-2017">CES 2017</a>
</li></ul>		</div>

		<div class="searchbox">
			<form id="searchform" method="get" action="http://www.digitallife.gr">
				<input id="s" name="s" type="text" value="" tabindex="1" />
				<input type="hidden" id="searchsubmit" />
			</form>
		</div>
	</div>
	<div class="skip-link-slim"></div>
	       		
    	</div><!-- #header-->		        
    	<div id="dlp-headerbelow1" class="aside">	<h3>BREAKING</h3>	<div>		<ul id="breaking"><li><a href="http://www.digitallife.gr/zte-blade-v8-pro-me-othoni-55-intson-dual-camera-ke-octa-core-snapdragon-625-625" target="_self" title="ZTE Blade V8 Pro. Με οθόνη 5,5 ιντσών, dual camera και octa-core Snapdragon 625">ZTE Blade V8 Pro. Με οθόνη 5,5 ιντσών, dual camera και octa-core Snapdragon 625</a></li><li><a href="http://www.digitallife.gr/snapdragon-835-anakinothike-apo-tin-qualcomm-sti-ces-2017-o-epexergastis-ton-epomenon-navarchidon-tis-agoras-93700" target="_self" title="Snapdragon 835. Ανακοινώθηκε από την Qualcomm στη CES 2017 ο επεξεργαστής των επόμενων ναυαρχίδων της αγοράς">Snapdragon 835. Ανακοινώθηκε από την Qualcomm στη CES 2017 ο επεξεργαστής των επόμενων ναυαρχίδων της αγοράς</a></li><li><a href="http://www.digitallife.gr/to-prosito-honor-6x-me-dual-camera-ftani-stin-evropaiki-agora-36006" target="_self" title="Το προσιτό Honor 6X με dual-camera φτάνει στην ευρωπαϊκή αγορά!">Το προσιτό Honor 6X με dual-camera φτάνει στην ευρωπαϊκή αγορά!</a></li><li><a href="http://www.digitallife.gr/to-chrysler-portal-concept-ine-ena-ilektriko-aftokinito-aftonomis-odigisis-gia-oli-tin-ikogenia-68778" target="_self" title="Το Chrysler Portal concept είναι ένα ηλεκτρικό αυτοκίνητο αυτόνομης οδήγησης για όλη την οικογένεια">Το Chrysler Portal concept είναι ένα ηλεκτρικό αυτοκίνητο αυτόνομης οδήγησης για όλη την οικογένεια</a></li>		</ul>	</div></div><div id="dlp-headerbelow2" class="aside">		<div class="dlp-popular-tags">
			<h3>Popular Tags:</h3>
			<div class="tags">
				<a href="http://www.digitallife.gr/tag/black-friday" title="Black Friday">Black Friday</a>, <a href="http://www.digitallife.gr/tag/facebook" title="facebook">facebook</a>, <a href="http://www.digitallife.gr/tag/google" title="Google">Google</a>, <a href="http://www.digitallife.gr/tag/ifa-2016" title="ifa 2016">ifa 2016</a>, <a href="http://www.digitallife.gr/tag/iphone-7" title="iPhone 7">iPhone 7</a>, <a href="http://www.digitallife.gr/tag/pixel" title="pixel">pixel</a>, <a href="http://www.digitallife.gr/tag/samsung-galaxy-note-7" title="Samsung Galaxy Note 7">Samsung Galaxy Note 7</a>, <a href="http://www.digitallife.gr/tag/sony-xperia-z5" title="Sony Xperia Z5">Sony Xperia Z5</a>			</div>
		</div>
		</div><div class="clear"></div>     	<div id="main">


<script type="text/javascript">
$dlp(document).ready(function() {

	/* create comments corner */
	var main_id=".single";
	var post_id="#post-" + 243518;
	var css_class=main_id + " .header .post-category";
	var comment_attr=main_id + ' ' + post_id + ' .comments span';
	var color=$dlp(css_class).css("background-color");
	$dlp(post_id).corner("36px bevel tr cc:" + rgb2hex(color));
	$dlp(comment_attr).css("background-color", rgb2hex(color));
});
</script>
<div id="container" class="single">
	<div id="content">
				<div class="header">
			<div class="post-category m1"><a href="http://www.digitallife.gr/category/news" title="Mobiles">Mobiles</a></div>
		</div>
				<div id="post-243518" class="post-243518 post type-post status-publish format-standard has-post-thumbnail hentry category-mobiles category-news category-z tag-battery tag-fiasco tag-galaxy-note-7 tag-proof tag-samsung">
						<div class="comments"><span>0</span></div>
			<div class="entry-title"><h1>Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7;</h1></div>
			<div class="entry-meta">
				<span class="meta-author">by&nbsp;<a href="http://www.digitallife.gr/author/george" title="Articles by Chr. George Koub">Chr. George Koub</a></span>
				<span class="meta-date">4 Jan 2017</span>
			</div>
						<div class="entry-content"><div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" data-text="Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7; - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div><p>Η <strong>Samsung</strong> φαίνεται ότι έχει <strong>ολοκληρώσει</strong> την έρευνά της, όσον αφορά τα αίτια σχετικά με τις αναφλέξεις του Galaxy Note 7, οι οποίες οδήγησαν στη <strong>διπλή ανάκληση</strong> και τελικά στη διακοπή της κυκλοφορίας του. Η εταιρεία αναμένεται να αποκαλύψει τα αποτελέσματα της έρευνας που διεξήγαγε στα μέσα του τρέχοντος μηνός. Φήμες που κυκλοφόρησαν μόλις πριν από λίγες ώρες, υποστηρίζουν πως τα Galaxy S8 και Galaxy S8 Plus θα εξοπλίζονται με μπαταρίες της <strong>Samsung SDI</strong>.</p>
<p><a href="http://www.digitallife.gr/wp-content/uploads/2017/01/galaxy-note-7.jpg"><img class="aligncenter size-large wp-image-243519" src="http://www.digitallife.gr/wp-content/uploads/2017/01/galaxy-note-7-640x360.jpg" alt="galaxy-note-7" width="640" height="360" /></a></p>
<p>Αν το όνομα σας θυμίζει κάτι, είναι γιατί οι μπαταρίες της συγκεκριμένης θυγατρικής της Samsung χρησιμοποιήθηκαν στο Galaxy Note 7 και θεωρήθηκαν <strong>υπεύθυνες για τις αναφλέξεις</strong>. Εφόσον όμως το Galaxy S8 είναι η συσκευή με την οποία η Samsung σκοπεύει να βγει από την<strong> κατάσταση</strong> στην οποία έχει περιέλθει, με όλες τις ελπίδες της να εναποτίθενται σε αυτό, όπως είναι φυσικό ο καθένας θα θεωρούσε πως η εταιρεία δεν θα έπαιρνε το ρίσκο να χρησιμοποιήσει ξανά αυτές τις μπαταρίες, αν όντως το πρόβλημα με το φιάσκο του Galaxy Note 7 ήταν οι μπαταρίες.</p>
<p>Να σημειωθεί, ότι η εταιρεία σκοπεύει να χρησιμοποιήσει τις μπαταρίες της στη σειρά <strong><a href="http://www.digitallife.gr/samsung-galaxy-a3-a5-a7-episima-i-nea-premium-sira-gia-to-2017-me-android-marshmallow-62352" target="_blank">Galaxy A του 2017</a></strong>, η οποία περιλαμβάνει τα Galaxy A3, A5 και A7. Το Galaxy A7 για παράδειγμα, έρχεται με μπαταρία των <strong>3.600 mAh,</strong> αρκετά μεγαλύτερη από εκείνη που συναντάμε στο Galaxy Note 7. Πιθανόν, η έρευνα <strong>να μην εντόπισε </strong>πρόβλημα στη μπαταρία. Άλλωστε πηγή από την Κορέα, υποστηρίζει ότι τα προβλήματα με το Galaxy Note 7 σχετίζονται με <strong>«στρατηγικό ελάττωμα»</strong>, ό,τι και αυτό μπορεί να σημαίνει.</p>
<div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" data-text="Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7; - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div></div>
			            
		</div>

		<div id="textlinks">
        
        </div>
		<div class="prepost">
						<div class="post-source">
				<div class="title">SOURCE</div>
				<div class="source"><a href="http://www.phonearena.com/news/Is-this-proof-that-the-Samsung-Galaxy-Note-7-fiasco-was-not-caused-by-a-problem-with-the-battery_id89600" target="_blank" rel="nofollow" title="phonearena.com">phonearena.com</a></div>
			</div>
						<div class="post-tags">
				<div class="title">TAGS</div>
				<div class="tags"><a href="http://www.digitallife.gr/tag/battery">Battery</a>,<a href="http://www.digitallife.gr/tag/fiasco">fiasco</a>,<a href="http://www.digitallife.gr/tag/galaxy-note-7">galaxy note 7</a>,<a href="http://www.digitallife.gr/tag/proof">proof</a>,<a href="http://www.digitallife.gr/tag/samsung">Samsung</a></div>
			</div>
						<div class="clear"></div>
		</div>

		
		<div id="single-insert" class="aside">
			<ul class="xoxo">

				<div id="text-55" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_left -->
<div id='div-gpt-ad-1405506520793-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405506520793-0'); });
</script>
</div></div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_right -->
<div id='div-gpt-ad-1405507132257-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405507132257-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-insert .aside -->


		<div id="single-bottom" class="aside">
			<ul class="xoxo">

				<div id="text-41" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone -->
<div id='div-gpt-ad-1385551123395-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551123395-0'); });
</script>
</div></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone_2 -->
<div id='div-gpt-ad-1385551093613-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551093613-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-bottom .aside -->

<div class="clear"></div><div id="comments-title">
	<h3>0 Comment</h3>
</div>
<div id="comments">
			<div id="respond">
    		<h3>Post a Comment</h3>
			<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></div>
						<div class="formcontainer">
				<form id="commentform" action="http://www.digitallife.gr/wp-comments-post.php" method="post">
				            <div id="form-section-author" class="form-section">
					<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
					<div class="form-label"><label for="author">Name</label> <span class="required">(required)</span></div>
				</div>

				<div id="form-section-email" class="form-section">
					<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
					<div class="form-label"><label for="email">E-mail</label> <span class="required">(required - <em>never</em> published nor shared)</span></div>
				</div>

				<div id="form-section-url" class="form-section">
					<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
					<div class="form-label"><label for="url">Website</label></div>
				</div>
				
				<div id="form-section-comment" class="form-section">
					<div class="form-textarea"><textarea id="comment" name="comment" cols="110" rows="8" tabindex="6"></textarea></div>
				</div>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c0d8907642" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="162"/></p>
				<div class="form-submit">
					<input id="submit" name="submit" type="submit" value="Comment" tabindex="7" />
					<input type="hidden" name="comment_post_ID" value="243518" />
					<input type='hidden' name='comment_post_ID' value='243518' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</div>

				</form>
			</div>
					</div>
	</div>
	</div>
    <!-- Here starts gadget club-->
    	


    <!-- Here ends gadget club-->
</div>
<div id="sidebar" class="aside main-aside">
	<div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.youtube.com/user/DigitalLifeMag" target="_blank"><img width="300" height="100" src="http://www.digitallife.gr/wp-content/uploads/2015/12/dltube.jpg" class="attachment-full" alt="dltube" /></a>	</p>


</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top -->
<div id='div-gpt-ad-1404397152268-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404397152268-0'); });
</script>
</div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top_2 -->
<div id='div-gpt-ad-1404466429271-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404466429271-0'); });
</script>
</div>
</div>
		</div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3>Newsletter</h3><div class="tnp tnp-widget"><form method="post" action="http://www.digitallife.gr/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Δώστε το email σας</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Εγγραφή">
</div>
</form>
</div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_static_1 -->
<div id='div-gpt-ad-1412156265536-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412156265536-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_1 -->
<div id='div-gpt-ad-1385549418057-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549418057-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_2 -->
<div id='div-gpt-ad-1385549436292-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549436292-0'); });
</script>
</div></div>
		</div><div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- digitallife.gr sidebar 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1800639030077422"
     data-ad-slot="7611219458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div>		<ul>
			<li class="dlp-recent-posts">
				<h3 class="title">RECENT POSTS</h3>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/galaxy-note-7-50x50.jpg" class="alignleft wp-post-image" alt="galaxy-note-7" />					<a title="Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7;" href="http://www.digitallife.gr/ine-afti-i-apodixi-oti-den-efthinete-i-mpataria-gia-to-fiasko-tou-galaxy-note-7-72581" rel="bookmark">Είναι αυτή η απόδειξη ότι δεν ευθύνεται η μπαταρία για το φιάσκο του Galaxy Note 7;</a>
					<span class="time">3:42 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/energysquare-multiple-50x50.jpg" class="alignleft wp-post-image" alt="energysquare-multiple" />					<a title="Αυτό το νέο gadget μπορεί να φορτίσει ασύρματα σχεδόν κάθε συσκευή!" href="http://www.digitallife.gr/afto-to-neo-gadget-mpori-na-fortisi-asirmata-schedon-kathe-siskevi-74652" rel="bookmark">Αυτό το νέο gadget μπορεί να φορτίσει ασύρματα σχεδόν κάθε συσκευή!</a>
					<span class="time">1:25 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/ZTE-Blade-V8-Pro-50x50.jpg" class="alignleft wp-post-image" alt="zte-blade-v8-pro" />					<a title="ZTE Blade V8 Pro. Με οθόνη 5,5 ιντσών, dual camera και octa-core Snapdragon 625" href="http://www.digitallife.gr/zte-blade-v8-pro-me-othoni-55-intson-dual-camera-ke-octa-core-snapdragon-625-625" rel="bookmark">ZTE Blade V8 Pro. Με οθόνη 5,5 ιντσών, dual camera και octa-core Snapdragon 625</a>
					<span class="time">11:25 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/Snapdragon-835-50x50.jpg" class="alignleft wp-post-image" alt="snapdragon-835" />					<a title="Snapdragon 835. Ανακοινώθηκε από την Qualcomm στη CES 2017 ο επεξεργαστής των επόμενων ναυαρχίδων της αγοράς" href="http://www.digitallife.gr/snapdragon-835-anakinothike-apo-tin-qualcomm-sti-ces-2017-o-epexergastis-ton-epomenon-navarchidon-tis-agoras-93700" rel="bookmark">Snapdragon 835. Ανακοινώθηκε από την Qualcomm στη CES 2017 ο επεξεργαστής των επόμενων ναυαρχίδων της αγοράς</a>
					<span class="time">11:01 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/Honor-6x-01-50x50.jpg" class="alignleft wp-post-image" alt="honor-6x-01" />					<a title="Το προσιτό Honor 6X με dual-camera φτάνει στην ευρωπαϊκή αγορά!" href="http://www.digitallife.gr/to-prosito-honor-6x-me-dual-camera-ftani-stin-evropaiki-agora-36006" rel="bookmark">Το προσιτό Honor 6X με dual-camera φτάνει στην ευρωπαϊκή αγορά!</a>
					<span class="time">10:38 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/whatsapp-50x50.jpg" class="alignleft wp-post-image" alt="15 Feb 2015, Z¸rich, Switzerland --- Zurich, Switzerland. 15th February 2015 -- Icons of Facebook and WhatsApp on a smartphone&#039;s touchscreen. -- According to reports from German newspaper &quot;Bild&quot;, social media giant Facebok might be planning to integrate WhatsApp messaging functionality. A secret facebook component &quot;WhatsApp SSO&quot; is seen as first hint to link the two communication networks. --- Image by © Erik Tham/Demotix/Corbis" />					<a title="Whatsapp: Ξεκινά τη χρονιά, με τη διακοπή της υποστήριξης παλαιότερων συσκευών" href="http://www.digitallife.gr/whatsapp-xekina-ti-chronia-me-ti-diakopi-tis-ipostirixis-paleoteron-siskevon-38340" rel="bookmark">Whatsapp: Ξεκινά τη χρονιά, με τη διακοπή της υποστήριξης παλαιότερων συσκευών</a>
					<span class="time">11:37 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/aquaman-50x50.jpg" class="alignleft wp-post-image" alt="aquaman" />					<a title="Τα stunts του Aquaman θα τα αναλάβει η ομάδα του Mad Max: Fury Road" href="http://www.digitallife.gr/stunts-aquaman-mad-max-fury-road-team-243462-2-37875" rel="bookmark">Τα stunts του Aquaman θα τα αναλάβει η ομάδα του Mad Max: Fury Road</a>
					<span class="time">11:35 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/Acer-Predator-X21-50x50.jpg" class="alignleft wp-post-image" alt="acer-predator-x21" />					<a title="Η Acer ανακοίνωσε την τιμή για το επικό κυρτό gaming laptop Predator 21X! (CES 2017)" href="http://www.digitallife.gr/i-acer-anakinose-tin-timi-gia-to-epiko-kirto-gaming-laptop-predator-21x-ces-2017-59790" rel="bookmark">Η Acer ανακοίνωσε την τιμή για το επικό κυρτό gaming laptop Predator 21X! (CES 2017)</a>
					<span class="time">10:51 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/oneplus-Emily-Ratajkowski--50x50.png" class="alignleft wp-post-image" alt="oneplus-emily-ratajkowski" />					<a title="Η Emily Ratajkowski εξηγεί πώς δουλεύει το OnePlus Dash Charge" href="http://www.digitallife.gr/i-emily-ratajkowski-exigi-pos-doulevi-to-oneplus-dash-charge-13682" rel="bookmark">Η Emily Ratajkowski εξηγεί πώς δουλεύει το OnePlus Dash Charge</a>
					<span class="time">9:59 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/synapticsmultifactor-50x50.jpg" class="alignleft wp-post-image" alt="synapticsmultifactor" />					<a title="Synaptics @ CES 2017: Αυτό είναι το χαρακτηριστικό που ενισχύει σημαντικά την ασφάλεια των smartphones!" href="http://www.digitallife.gr/synaptics-ces-2017-afto-ine-to-charaktiristiko-pou-enischii-simantika-tin-asfalia-ton-smartphones-19499" rel="bookmark">Synaptics @ CES 2017: Αυτό είναι το χαρακτηριστικό που ενισχύει σημαντικά την ασφάλεια των smartphones!</a>
					<span class="time">9:19 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/Roccat-new-wireless-gaming-mouse--50x50.jpeg" class="alignleft wp-post-image" alt="roccat-new-wireless-gaming-mouse" />					<a title="Το νέο ασύρματο gaming mouse της Roccat υπόσχεται zero lag!" href="http://www.digitallife.gr/to-neo-asirmato-gaming-mouse-tis-roccat-iposchete-zero-lag-97361" rel="bookmark">Το νέο ασύρματο gaming mouse της Roccat υπόσχεται zero lag!</a>
					<span class="time">9:16 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/iphone-lava-50x50.jpg" class="alignleft wp-post-image" alt="iphone-lava" />					<a title="Δείτε τι θα συμβεί αν ρίξετε ένα iPhone σε τηγμένο αλουμίνιο (video)!" href="http://www.digitallife.gr/dite-ti-tha-simvi-an-rixete-ena-iphone-se-tigmeno-alouminio-video-68368" rel="bookmark">Δείτε τι θα συμβεί αν ρίξετε ένα iPhone σε τηγμένο αλουμίνιο (video)!</a>
					<span class="time">6:36 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/Lenovo-MIIX-720-50x50.jpg" class="alignleft wp-post-image" alt="lenovo-miix-720" />					<a title="Lenovo MIIX 720: Ο ανταγωνιστής του Surface Pro μόλις αποκαλύφθηκε!" href="http://www.digitallife.gr/lenovo-miix-720-o-antagonistis-tou-surface-pro-molis-apokalifthike-95665" rel="bookmark">Lenovo MIIX 720: Ο ανταγωνιστής του Surface Pro μόλις αποκαλύφθηκε!</a>
					<span class="time">1:54 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/samsung-laundry-2-50x50.jpg" class="alignleft wp-post-image" alt="samsung-laundry-2" />					<a title="H Samsung παρουσιάζει στη CES 2017 ένα πλυντήριο στεγνωτήριο 4 σε 1!" href="http://www.digitallife.gr/h-samsung-parousiazi-sti-ces-2017-ena-plintirio-stegnotirio-4-se-1-68478" rel="bookmark">H Samsung παρουσιάζει στη CES 2017 ένα πλυντήριο στεγνωτήριο 4 σε 1!</a>
					<span class="time">11:28 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="http://www.digitallife.gr/wp-content/uploads/2017/01/uconnect-50x50.jpg" class="alignleft wp-post-image" alt="uconnect" />					<a title="Συνεργασία Google και Fiat Chrysler για ένα infotainment system με τη δύναμη του Android 7.0 Nougat" href="http://www.digitallife.gr/sinergasia-google-ke-fiat-chrysler-gia-ena-infotainment-system-me-ti-dinami-tou-android-7-0-nougat-95613" rel="bookmark">Συνεργασία Google και Fiat Chrysler για ένα infotainment system με τη δύναμη του Android 7.0 Nougat</a>
					<span class="time">11:12 πμ</span>
					<div class="clear"></div>
				</div>
							</li>
		</ul>
		<div id="text-38" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_3 -->
<div id='div-gpt-ad-1385549545872-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549545872-0'); });
</script>
</div></div>
		</div><div id="text-60" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_5 -->
<div id='div-gpt-ad-1417084730193-0' style='width:300px; height:250px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417084730193-0'); });
</script>
</div></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_4 -->
<div id='div-gpt-ad-1385549488650-0' style='width:300px; height:250px; margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549488650-0'); });
</script>
</div></div>
		</div><div id="rss_multi_importer_widget-2" class="widget widget_rss_multi_importer_widget"><h3><img src="http://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/images/rss.png" width="14" height="14" style="border:0;margin-right:5px;"><a href="http://www.thatslife.gr">Διαβάστε στο That’s Life</a></h3><ul class="wprssmi_widget_list"><li class="title"><a target="_blank" href="http://www.thatslife.gr/slider/antres-milisan-afta-den-theloun-na-foras-sto-proto-rantevou/" >Οι άντρες μίλησαν: Αυτά δεν θέλουν να φοράς στο πρώτο ραντεβού!</a></li><li class="title"><a target="_blank" href="http://www.thatslife.gr/her-life/afto-ine-kolpo-pou-katapolema-ta-spirakia-ke-den-xeris-sigoura/" >Αυτό είναι το κόλπο που καταπολεμά τα σπυράκια και δεν το ξέρεις σίγουρα!</a></li><li class="title"><a target="_blank" href="http://www.thatslife.gr/slider/pos-na-min-tholosi-o-kathreftis-tou-mpaniou-meta-apo-ena-zesto-ntouz/" >Πώς να μην θολώσει ο καθρέφτης του μπάνιου μετά από ένα ζεστό ντουζ;</a></li><li class="title"><a target="_blank" href="http://www.thatslife.gr/thats-hot/gennise-janet-jackson-se-ilikia-50-eton/" >Γέννησε η Janet Jackson σε ηλικία 50 ετών!</a></li><li class="title"><a target="_blank" href="http://www.thatslife.gr/her-life/beauty-her-life/pos-na-ftiaxis-pio-gefstiko-lip-balm-moni-sou/" >Πώς να φτιάξεις το πιο γευστικό lip balm μόνη σου!</a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><!-- /14406276/digitallife.gr_300x250_sidebar_free -->
<div id='div-gpt-ad-1434371764022-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434371764022-0'); });
</script>
</div></div>
		</div><div id="text-66" class="widget widget_text"><h3>Περιοδικό Digital Life</h3>			<div class="textwidget"><iframe width="300px" height="283px" src="https://www.yumpu.com/el/embed/view/ngV4UhpMfJqrklsw" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div>
		</div></div>
	<div style="clear:both;"></div></div><!-- #main -->

	
	<div id="footer">
      <div class="boxes">
         <div class="box"><div id="social-media-4" class="widget DLP_Social_Media"><h3>FOLLOW US!</h3><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/112498370845184851536/posts" target="_blank"><img src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/DigitalLifeMag" target="_blank"><img src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="http://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div class="box"><h2>MOST VIEWED POSTS</h2><ul class="dlp_popular_posts"><li><a href="http://www.digitallife.gr/apisteftos-diagonismos-coolpad-kerdiste-ochi-ena-oute-dio-alla-10-coolpad-torino-s-71944" title="Απίστευτος διαγωνισμός Coolpad! Κερδίστε όχι ένα, ούτε δύο, αλλά 10 (!) Coolpad Torino S!"><span class="post-title">Απίστευτος διαγωνισμός Coolpad! Κερδίστε όχι ένα, ούτε δύο, αλλά 10 (!) Coolpad Torino S!</span></a> </li><li><a href="http://www.digitallife.gr/pou-ine-krimmena-ta-torrents-tou-kickass-torrents-71046" title="Πού είναι κρυμμένα τα torrents του Kickass Torrents"><span class="post-title">Πού είναι κρυμμένα τα torrents του Kickass Torrents</span></a> </li><li><a href="http://www.digitallife.gr/xiaomi-redmi-note-3-hands-on-to-neo-best-seller-ine-edo-18868" title="Xiaomi Redmi Note 3 hands-on: Το νέο best-seller είναι εδώ!"><span class="post-title">Xiaomi Redmi Note 3 hands-on: Το νέο best-seller είναι εδώ!</span></a> </li><li><a href="http://www.digitallife.gr/iphone-8-me-kamera-diplou-fakou-se-katheti-diataxi-ena-dslr-killer-smartphone-sti-tsepi-mas-38552" title="iPhone 8: Με κάμερα διπλού φακού σε κάθετη διάταξη ...ένα DSLR-killer smartphone στη τσέπη μας!"><span class="post-title">iPhone 8: Με κάμερα διπλού φακού σε κάθετη διάταξη ...ένα DSLR-killer smartphone στη τσέπη μας!</span></a> </li><li><a href="http://www.digitallife.gr/dite-to-piso-meros-tis-jet-black-ekdosis-tou-iphone-7-plus-meta-apo-3-mines-chrisis-choris-thiki-45556" title="Δείτε το πίσω μέρος της «Jet Black» έκδοσης του iPhone 7 Plus μετά από 3 μήνες χρήσης χωρίς θήκη"><span class="post-title">Δείτε το πίσω μέρος της «Jet Black» έκδοσης του iPhone 7 Plus μετά από 3 μήνες χρήσης χωρίς θήκη</span></a> </li></ul></div><div class="box"><div id="nav_menu-5" class="widget widget_nav_menu"><h3>CATEGORIES</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-130757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130757"><a rel="nofollow" href="http://www.digitallife.gr/category/news">News</a></li>
<li id="menu-item-130758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130758"><a rel="nofollow" href="http://www.digitallife.gr/category/tests">Tests</a></li>
<li id="menu-item-130754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130754"><a rel="nofollow" href="http://www.digitallife.gr/category/tutorials">How To</a></li>
<li id="menu-item-130753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130753"><a rel="nofollow" href="http://www.digitallife.gr/category/box-office">Box Office</a></li>
<li id="menu-item-130755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130755"><a rel="nofollow" href="http://www.digitallife.gr/category/life">Life</a></li>
<li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130752"><a rel="nofollow" href="http://www.digitallife.gr/category/bizz">Bizz</a></li>
<li id="menu-item-130756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130756"><a rel="nofollow" href="http://www.digitallife.gr/category/market-place">Market Place</a></li>
</ul></div></div></div><div class="box"><div id="nav_menu-6" class="widget widget_nav_menu"><h3>CHECK ALSO</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-130759" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130759"><a title="Thats Life – Life as it is" target="_blank" rel="nofollow" href="http://www.thatslife.gr">Thats Life</a></li>
<li id="menu-item-130760" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130760"><a title="gameslife" target="_blank" rel="nofollow" href="http://www.gameslife.gr">gameslife</a></li>
<li id="menu-item-130762" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130762"><a title="Social Media Life" rel="nofollow" href="http://www.socialmedialife.gr">Social Media Life</a></li>
<li id="menu-item-130763" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130763"><a title="Coming Soon" rel="nofollow" href="http://www.comingsoon.gr">Coming Soon</a></li>
<li id="menu-item-130764" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130764"><a title="thedots" rel="nofollow" href="http://www.thedots.gr">TheDots</a></li>
<li id="menu-item-130766" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130766"><a title="InfoCom" rel="nofollow" href="http://www.infocom.gr">InfoCom</a></li>
<li id="menu-item-130768" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130768"><a title="myPhone" rel="nofollow" href="http://www.myphone.gr">myphone</a></li>
<li id="menu-item-184259" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184259"><a title="Cool Home" rel="nofollow" href="http://www.coolhome.gr">Cool Home</a></li>
<li id="menu-item-184260" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184260"><a title="Agapi Mono" target="_blank" rel="nofollow" href="http://www.agapimono.gr">AgapiMono</a></li>
</ul></div></div></div>         <div id="mycopyright">Copyright &copy; 2010 - 2017 Smart Press A.E.</div>
      </div>
      
	</div>

    </div><div id="cookie-law-info-bar"><span>Το site digitallife.gr χρησιμοποιεί cookies. Προχωρώντας στο περιεχόμενο, συναινείτε με την αποδοχή τους. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Το κατάλαβα</a> <a href="http://www.digitallife.gr/cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Περισσότερα</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='frontend-css'  href='http://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=25d24656ba8d2e9a77b6469c44101ade' type='text/css' media='all' />
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.digitallife.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/wp-socializer/public/js/wp-socializer-bookmark-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-includes/js/hoverIntent.js?ver=25d24656ba8d2e9a77b6469c44101ade'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u03a4\u03bf email \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bb\u03ac\u03b8\u03bf\u03c2, \u03c0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf.","name_error":"","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/newsletter/subscription/validate.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='http://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=25d24656ba8d2e9a77b6469c44101ade'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
   <br />
     

<script type="text/javascript">

    var d = new Date();
    var n = d.getTime();
    document.getElementById("imp").src = 'http://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=19676087&PluID=0&ord='+n+'&rtu=-1';


</script>

</body>
</html>