<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="pingback" href="https://www.digitallife.gr/xmlrpc.php" />
	 

	<META HTTP-EQUIV="Refresh" CONTENT="300">
	
	<meta name="geo.placename" content="Athens" />
    <meta name="geo.region" content="greece" />
    <meta name="geo.position" content="37.987033;23.725262" /> 
	<meta name="ICBM" content="37.987033,23.725262" />
    <meta name="language" content="el" />
    <meta name="copyright" content="Digital Life 2016" />
    <meta name="distribution" content="Global" />
    
	    
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//platform.twitter.com" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="//apis.google.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />
    
    

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς!</title>
<link rel="canonical" href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" />
<link rel="publisher" href="https://plus.google.com/112498370845184851536/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς!" />
<meta property="og:description" content="Νομίζουμε και οι τελευταίοι fans το έχουν πάρει απόφαση πως τα Windows Phone πρακτικά δεν... υφίστανται πλέον. Έτσι, τα τελευταία στατιστικά στοιχεία της Kantar επιβεβαιώνουν αυτό που ήδη γνωρίζαμε: Όλοι μεταβαίνουν σε Android και iOS. Όπως διαβάζουμε στο secnews.gr, η εταιρεία αναφέρει ότι τα Windοws phones δεν έχουν πλέον την δυνατότητα να στηρίξουν ένα τρίτο λειτουργικό σύστημα &hellip;" />
<meta property="og:url" content="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" />
<meta property="og:site_name" content="Digital Life!" />
<meta property="article:publisher" content="https://www.facebook.com/digitallife.gr" />
<meta property="article:tag" content="Windows Phone" />
<meta property="article:section" content="Mobiles" />
<meta property="article:published_time" content="2017-03-16T13:08:10+02:00" />
<meta property="article:modified_time" content="2017-03-16T13:09:55+02:00" />
<meta property="og:updated_time" content="2017-03-16T13:09:55+02:00" />
<meta property="fb:admins" content="10153917723863835" />
<meta property="og:image" content="https://www.digitallife.gr/wp-content/uploads/2017/03/windows-phone-is-dead-kantar-says.jpg" />
<meta property="og:image:width" content="850" />
<meta property="og:image:height" content="696" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Digital Life!" href="https://www.digitallife.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Digital Life!" href="https://www.digitallife.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς! &raquo; Digital Life!" href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.digitallife.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=dd2ccc7e4073b98e7f183c098cf19627"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=dd2ccc7e4073b98e7f183c098cf19627' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thematic_style-css'  href='https://www.digitallife.gr/wp-content/themes/digitallifeplus/style.css?ver=dd2ccc7e4073b98e7f183c098cf19627' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.16 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33758184-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.corner.js?ver=dd2ccc7e4073b98e7f183c098cf19627'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.carousel.js?ver=dd2ccc7e4073b98e7f183c098cf19627'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.dlp.js?ver=dd2ccc7e4073b98e7f183c098cf19627'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitallife.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitallife.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitallife.gr/?p=252319' />

<style type="text/css">
#commentform #form-section-url {
	display: none;
}
.wp-caption {
width:100%!important;
}
.aligncenter {
text-align:center;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/dlp-social-media.css" /><link rel="shortcut icon" type="image/gif" href="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/favicon.gif" />
		<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
jQuery.post('https://www.digitallife.gr/wp-admin/admin-ajax.php', {action:'dlp_update', token:'f6d6b74e34', id:252319});
/* ]]> */
</script>
			
<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js"],wc=4;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'transitionOut' : 'elastic', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* Dailymotion */
	jQuery('a[href*="dailymotion.com/"], area[href*="dailymotion.com/"]').not('.nolightbox').addClass('fancybox-dailymotion');
	jQuery('a.fancybox-dailymotion, area.fancybox-dailymotion, li.fancybox-dailymotion a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 560, 'height' : 315, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('/video/(.*)', 'i'), '/embed/video/$1'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">
jQuery(document).on('ready gform_post_render', easy_fancybox_handler );
//setTimeout(function() { location.reload(); }, 120000);
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14406276/digitallife.gr_728x90_header', [728, 90], 'div-gpt-ad-1385549971487-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_adsense_2', [300, 250], 'div-gpt-ad-1436432962386-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_5', [300, 250], 'div-gpt-ad-1417084730193-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top', [300, 250], 'div-gpt-ad-1404397152268-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_1', [300, 250], 'div-gpt-ad-1385549418057-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_2', [300, 250], 'div-gpt-ad-1385549436292-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_3', [300, 250], 'div-gpt-ad-1385549545872-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_4', [300, 250], 'div-gpt-ad-1385549488650-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top_2', [300, 250], 'div-gpt-ad-1404466429271-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone', [300, 250], 'div-gpt-ad-1385551123395-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_2', [300, 250], 'div-gpt-ad-1385551093613-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x100_sidebar_1', [300, 100], 'div-gpt-ad-1389179990128-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_left', [300, 60], 'div-gpt-ad-1405506520793-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_right', [300, 60], 'div-gpt-ad-1405507132257-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_free', [300, 250], 'div-gpt-ad-1434371764022-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_static_1', [300, 250], 'div-gpt-ad-1412156265536-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_3', [300, 250], 'div-gpt-ad-1385551912882-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="single single-post postid-252319 single-format-standard unknown-os unknown-browser">

	<div id="wrapper" class="hfeed">

		<div id="header">        
              
             
    		                
                
                
                             
           
                     
          <script type="text/javascript">
		
		 document.body.style.backgroundImage='url(https://www.digitallife.gr/skins/xperia-compact.jpg)';
			
            
            document.body.style.backgroundColor='#ffffff';
            document.body.style.backgroundRepeat='no-repeat';
            document.body.style.backgroundAttachment='fixed';
			if (navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {
            	document.body.style.backgroundPosition='center top';
				document.getElementById('left_button').style.width=1;
				document.getElementById('left_button').style.height=1;
			} else { 
				document.body.style.backgroundPosition='center top';
			}
        </script>
        <a href="http://www.sonymobile.com/gr/products/phones/xperia-x-compact/" target="_blank" rel="nofollow" ><div id="left_button"></div></a>
        <a href="http://www.sonymobile.com/gr/products/phones/xperia-x-compact/" target="_blank" rel="nofollow" ><div id="right_button"><img src="" width="1" height="1" border="0" /></div></a>
        
        
        
        
                  		 
          		            		 
            		            
          
        
      
            
               
              
       
        
       
			 
			 
       
        
       
       
       
			         
        
       
         
       
               
               
        
              
             
               
               
        

      
  
    
           
            
        
    	    
    
               
          
     		     
     
         
      		
   
	     
	        
                
        
        
        
  



	     
    
     
 		

    
    
 		    
   
 		    
 			
	
   
 		
		
        
  		        
      
        


    
           


        		<div id="branding">
	<div class="social">
		<div class="title">FOLLOW US</div>
		<div class="box">
			<div id="dlp-headerabove" class="aside"><div id="social-media-2" class="widget DLP_Social_Media"><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/b/112498370845184851536/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/digitallifemag" target="_blank"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>		</div>
		<div class="clear"></div>
	</div>
	<div class="skip-link"></div>
	<div class="logo">
		<div class="title">
			<a href="https://www.digitallife.gr" title="Digital Life!" rel="home"><img src="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/logo.png" alt="Digital Life!" width="217" height="110" /></a>
		</div>
		<div class="box">
			<div id="dlp-header" class="aside"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-95999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95999"><a href="https://www.digitallife.gr/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/about-us', 'About us');" rel="nofollow">About us</a></li>
<li id="menu-item-95997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95997"><a href="https://www.digitallife.gr/oroi-xrisis" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/oroi-xrisis', 'Όροι χρήσης');" rel="nofollow">Όροι χρήσης</a></li>
<li id="menu-item-95998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95998"><a href="https://www.digitallife.gr/prosopika-dedomena" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/prosopika-dedomena', 'Προσωπικά δεδομένα');" rel="nofollow">Προσωπικά δεδομένα</a></li>
<li id="menu-item-96000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96000"><a href="https://www.digitallife.gr/contact" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/contact', 'Επικοινωνία');" rel="nofollow">Επικοινωνία</a></li>
</ul></div></div><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_728x90_header -->
<div id='div-gpt-ad-1385549971487-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549971487-0'); });
</script>
</div></div>
		</div></div>		</div>
		<div class="clear"></div>
	</div>
			</div><!--  #branding -->
	<div id="access">
		<div class="menubox">
								<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=6;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m1 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=6;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m1 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m1';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=2;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m3 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=2;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m3 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m3';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=3;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m4 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=3;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m4 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m4';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
						
<ul id="menu-primary-menu" class="sf-menu">
<li class="mm m1">
   <a href="https://www.digitallife.gr/category/news">News</a>
  <ul>
   <li class="first" id="l184231">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/mobiles" class="h">Mobiles</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/huawei-r10-proparangilte-to-neo-asteri-tis-huawei-ke-kerdiste-ena-thisavro-chrisimon-gadgets-99170">Huawei Ρ10: Προπαραγγείλτε το νέο «αστέρι» της Huawei και κερδίστε ένα «θησαυρό» χρήσιμων gadgets</a></p>
        <p><a href="https://www.digitallife.gr/erchete-ekdosi-tou-galaxy-s8-me-6gb-ram-alla-mono-gia-tin-agora-tis-kinas-simfona-me-tin-ihs-39317">Έρχεται έκδοση του Galaxy S8 με 6GB RAM αλλά μόνο για την αγορά της Κίνας, σύμφωνα με την IHS</a></p>
        <p class="last"><a href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410">Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς!</a></p>
      </div>
   </li>
   <li id="l187559">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/tablets" class="h">Tablets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/google-assistant-de-tha-diatethi-gia-android-tablets-75691">Google Assistant: Δε θα διατεθεί για Android tablets!</a></p>
        <p><a href="https://www.digitallife.gr/lenovo-miix-320-anakinothike-episima-to-ikonomiko-convertible-tis-eterias-me-apospomeno-pliktrologio-mwc-2017-2017">Lenovo Miix 320. Ανακοινώθηκε επίσημα το οικονομικό convertible της εταιρείας με αποσπώμενο πληκτρολόγιο (MWC 2017)</a></p>
        <p class="last"><a href="https://www.digitallife.gr/i-lenovo-parousiazi-ti-nea-tab-4-tablet-series-sto-mwc-2017-2017">Η Lenovo παρουσιάζει τη νέα Tab 4 tablet Series στο MWC 2017</a></p>
      </div>
   </li>
   <li id="l184230">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/gadgets" class="h">Gadgets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/lei-jun-ceo-xiaomi-apomimisis-to-80-ton-xiaomi-power-banks-43197">Lei Jun, CEO Xiaomi: Απομιμήσεις το 80% των Xiaomi power banks!</a></p>
        <p><a href="https://www.digitallife.gr/evalotes-i-siskeves-sas-se-epithesis-kathos-ichitika-kimata-mporoun-na-xegelasoun-ton-esthitira-tous-79524">Ευάλωτες οι συσκευές σας σε “επιθέσεις”, καθώς ηχητικά κύματα μπορούν να ξεγελάσουν τον αισθητήρα τους</a></p>
        <p class="last"><a href="https://www.digitallife.gr/i-visa-epidiknii-sto-sxsw-gialia-iliou-pou-pragmatopioun-pliromes-83371">Η Visa επιδεικνύει στο SXSW γυαλιά ηλίου που πραγματοποιούν πληρωμές!</a></p>
      </div>
   </li>
   <li id="l184229">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/computers" class="h">Computers</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/panasonic-toughbook-cf-33-premiera-gia-to-skliro-tablet-me-apospomeno-keyboard-mwc-2017-2017">Panasonic Toughbook CF-33. Πρεμιέρα για το "σκληρό" tablet με αποσπώμενο keyboard (MWC 2017)</a></p>
        <p><a href="https://www.digitallife.gr/epitelous-to-windows-10-creators-update-vazi-terma-sta-aftomata-restarts-stis-enimerosis-81490">Επιτέλους: To Windows 10 Creators Update βάζει τέρμα στα αυτόματα restarts στις ενημερώσεις</a></p>
        <p class="last"><a href="https://www.digitallife.gr/apistefto-o-snapdragon-835-tha-mpori-na-trexi-windows-10-me-tis-protes-siskeves-na-katafthanoun-mesa-sto-2017-2017">Απίστευτο! Ο Snapdragon 835 θα μπορεί να τρέξει Windows 10, με τις πρώτες συσκευές να καταφθάνουν μέσα στο 2017</a></p>
      </div>
   </li>
   <li id="l184227">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/apps-news" class="h">Applications</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/gmail-gia-android-epitrepi-pleon-tin-apostoli-chrimaton-mesa-apo-tin-efarmogi-23137">Gmail για Android. Επιτρέπει πλέον την αποστολή χρημάτων μέσα από την εφαρμογή</a></p>
        <p><a href="https://www.digitallife.gr/i-nea-litourgia-facebook-stories-dokimazete-pleon-se-perissoteres-chores-ne-ke-stin-ellada-84031">Η νέα λειτουργία Facebook Stories δοκιμάζεται πλέον σε περισσότερες χώρες. Ναι, και στην Ελλάδα!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-viber-prostheti-tora-ke-litourgia-aftokatastrefomenon-sizitiseon-secret-chats-19109">Το Viber προσθέτει τώρα και λειτουργία αυτοκαταστρεφόμενων συζητήσεων (Secret Chats)</a></p>
      </div>
   </li>
   <li class="last" id="l184228">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/audio-video" class="h">Audio/Video</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/afti-ine-i-premium-sira-qled-tvs-tis-samsung-pou-parousiastike-sto-parisi-94174">Αυτή είναι η premium σειρά QLED TVs της Samsung που παρουσιάστηκε στο Παρίσι</a></p>
        <p><a href="https://www.digitallife.gr/lg-mini-hi-fi-cm4560-neo-sistima-ichion-2-1-kanalion-gia-diaskedastika-parti-67705">LG Mini Hi-Fi CM4560. Νέο σύστημα ηχείων 2.1 καναλιών για διασκεδαστικά πάρτι!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/35-fotografika-clicks-apo-tin-1i-imagetech-expo-93956">35 φωτογραφικά clicks από την 1η IMAGE+TECH expo</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m2">
   <a href="https://www.digitallife.gr/category/tests">Tests</a>
</li><li class="mm m3">
   <a href="https://www.digitallife.gr/category/box-office">Box Office</a>
  <ul>
   <li class="first" id="l184234">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/cinema" class="h">Cinema</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/to-senario-tou-the-batman-xanagrafete-apo-tin-archi-53346">Το σενάριο του The Batman ξαναγράφεται από την αρχή!</a></p>
        <p><a href="https://www.digitallife.gr/to-reboot-tou-matrix-erchete-me-pithano-protagonisti-ton-michael-b-jordan-82864">Το reboot του Matrix έρχεται, με πιθανό πρωταγωνιστή τον Michael B. Jordan!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/o-hugh-jackman-den-sinista-se-kanenan-to-trik-pou-ton-edichne-fetes-sto-logan-32740">Ο Hugh Jackman δεν συνιστά σε κανέναν το τρικ που τον έδειχνε "φέτες" στο Logan</a></p>
      </div>
   </li>
   <li class="last" id="l184236">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/tv" class="h">TV</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/to-cinema-pack-tis-cosmote-tv-me-e1590mina-dorean-egkatastasi-exoplismo-71957">Το CINEMA PACK της COSMOTE TV με €15,90/μήνα, δωρεάν εγκατάσταση &#038; εξοπλισμό</a></p>
        <p><a href="https://www.digitallife.gr/i-premiera-tis-siras-genius-gia-ton-albert-einstein-sto-national-geographic-15463">Η πρεμιέρα της σειράς "Genius" για τον Albert Einstein στο National Geographic</a></p>
        <p class="last"><a href="https://www.digitallife.gr/game-of-thrones-epiveveothike-oti-i-8i-sezon-tha-echi-molis-6-episodia-55242">Game of Thrones. Επιβεβαιώθηκε ότι η 8η σεζόν θα έχει μόλις 6 επεισόδια</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m4">
   <a href="https://www.digitallife.gr/category/life">Life</a>
  <ul>
   <li class="first" id="l184240">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/internet" class="h">Internet</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/magiko-taxidi-stin-akri-mias-apo-tis-megaliteres-limnes-lavas-ston-kosmo-me-to-google-street-view-19098">Μαγικό ταξίδι στην άκρη μίας από τις μεγαλύτερες λίμνες λάβας στον κόσμο με το Google Street View</a></p>
        <p><a href="https://www.digitallife.gr/o-ekkentrikos-rosos-evgeniy-bogachev-ine-o-pleon-katazitoumenos-cyber-egklimatias-ston-kosmo-58421">Ο εκκεντρικός Ρώσος Evgeniy Bogachev είναι ο πλέον καταζητούμενος cyber εγκληματίας στον κόσμο</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-messenger-day-tou-facebook-pleon-diathesimo-se-olous-tous-christes-kanto-pali-opos-to-snapchat-36614">Το Messenger Day του Facebook πλέον διαθέσιμο σε όλους τους χρήστες. Κάντο πάλι όπως το... Snapchat!</a></p>
      </div>
   </li>
   <li id="l184239">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/hot-spot" class="h">Hot Spot</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/giati-i-christes-smartphones-ameloun-toso-tin-asfalia-ton-siskevon-tous-54087">Γιατί οι χρήστες smartphones αμελούν τόσο την ασφάλεια των συσκευών τους;</a></p>
        <p><a href="https://www.digitallife.gr/sok-stin-afstralia-epivatis-travmatistike-apo-ekrixi-akoustikon-en-ptisi-37756">Σοκ στην Αυστραλία: Επιβάτης τραυματίστηκε από έκρηξη ακουστικών εν πτήσει!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-politeles-giot-tou-james-bond-sto-skyfall-psachni-neo-agorasti-pou-prepi-na-dosi-mia-periousia-76243">Το πολυτελές γιοτ του James Bond στο Skyfall ψάχνει νέο αγοραστή που πρέπει να ...δώσει μία περιουσία!</a></p>
      </div>
   </li>
   <li class="last" id="l184238">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/4wheels" class="h">4Wheels</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/pop-up-to-concept-tis-airbus-gia-tis-metafores-tou-mellontos-mpori-na-kikloforisi-sto-edafos-ke-na-petaxi-san-drone-23019">Pop.Up. Το concept της Airbus για τις μεταφορές του μέλλοντος μπορεί να κυκλοφορήσει στο έδαφος και να πετάξει σαν drone</a></p>
        <p><a href="https://www.digitallife.gr/autolivery-dite-to-entiposiako-concept-tis-ford-pou-sindiazi-ta-aftonoma-ochimata-me-tis-paradosis-drones-mwc-2017-2017">Autolivery. Δείτε το εντυπωσιακό concept της Ford που συνδυάζει τα αυτόνομα οχήματα με τις παραδόσεις drones (MWC 2017)</a></p>
        <p class="last"><a href="https://www.digitallife.gr/erchonte-i-protes-exipnes-thesis-stathmefsis-stin-athina-pou-tha-vriskonte-ke-pos-tha-litourgoun-mwc-2017-2017">Έρχονται οι πρώτες έξυπνες θέσεις στάθμευσης στην Αθήνα! Που θα βρίσκονται και πώς θα λειτουργούν (MWC 2017)</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m9">
   <a href="https://www.digitallife.gr/category/box-office/gaming">Gaming</a>
</li><li class="mm m6">
   <a href="https://www.digitallife.gr/category/cyprus">Cyprus</a>
</li><li class="mm m10">
   <a href="https://www.digitallife.gr/category/market-place">Market Place</a>
</li><li class="mm m5">
   <a href="https://www.digitallife.gr/category/bizz">Bizz</a>
</li><li class="mm m11">
   <a href="https://www.digitallife.gr/category/contests">Digideals</a>
</li><li class="mm m7">
   <a href="https://www.digitallife.gr/category/mwc-2017">MWC 2017</a>
</li></ul>		</div>

		<div class="searchbox">
			<form id="searchform" method="get" action="https://www.digitallife.gr">
				<input id="s" name="s" type="text" value="" tabindex="1" />
				<input type="hidden" id="searchsubmit" />
			</form>
		</div>
	</div>
	<div class="skip-link-slim"></div>
	       		
    	</div><!-- #header-->		        
    	<div id="dlp-headerbelow1" class="aside">	<h3>BREAKING</h3>	<div>		<ul id="breaking"><li><a href="https://www.digitallife.gr/general-mobile-gm-5-plus-d-hands-on-review-you-are-my-one-my-android-one-96228" target="_self" title="General Mobile GM 5 Plus D Hands-on Review: «You are my One… My Android One!»">General Mobile GM 5 Plus D Hands-on Review: «You are my One… My Android One!»</a></li>		</ul>	</div></div><div id="dlp-headerbelow2" class="aside">		<div class="dlp-popular-tags">
			<h3>Popular Tags:</h3>
			<div class="tags">
				<a href="https://www.digitallife.gr/tag/black-friday" title="Black Friday">Black Friday</a>, <a href="https://www.digitallife.gr/tag/facebook" title="facebook">facebook</a>, <a href="https://www.digitallife.gr/tag/google" title="Google">Google</a>, <a href="https://www.digitallife.gr/tag/ifa-2016" title="ifa 2016">ifa 2016</a>, <a href="https://www.digitallife.gr/tag/iphone-7" title="iPhone 7">iPhone 7</a>, <a href="https://www.digitallife.gr/tag/pixel" title="pixel">pixel</a>, <a href="https://www.digitallife.gr/tag/samsung-galaxy-note-7" title="Samsung Galaxy Note 7">Samsung Galaxy Note 7</a>, <a href="https://www.digitallife.gr/tag/sony-xperia-z5" title="Sony Xperia Z5">Sony Xperia Z5</a>			</div>
		</div>
		</div><div class="clear"></div>     	<div id="main">


<script type="text/javascript">
$dlp(document).ready(function() {

	/* create comments corner */
	var main_id=".single";
	var post_id="#post-" + 252319;
	var css_class=main_id + " .header .post-category";
	var comment_attr=main_id + ' ' + post_id + ' .comments span';
	var color=$dlp(css_class).css("background-color");
	$dlp(post_id).corner("36px bevel tr cc:" + rgb2hex(color));
	$dlp(comment_attr).css("background-color", rgb2hex(color));
});
</script>
<div id="container" class="single">
	<div id="content">
				<div class="header">
			<div class="post-category m1"><a href="https://www.digitallife.gr/category/news" title="Mobiles">Mobiles</a></div>
		</div>
				<div id="post-252319" class="post-252319 post type-post status-publish format-standard has-post-thumbnail hentry category-mobiles category-news category-z tag-windows-phone">
						<div class="comments"><span>1</span></div>
			<div class="entry-title"><h1>Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς!</h1></div>
			<div class="entry-meta">
				<span class="meta-author">by&nbsp;<a href="https://www.digitallife.gr/author/admin" title="Articles by dlife">dlife</a></span>
				<span class="meta-date">16 Mar 2017</span>
			</div>
						<div class="entry-content"><div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" data-text="Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς! - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div><p>Νομίζουμε και οι τελευταίοι fans το έχουν πάρει απόφαση πως τα <strong>Windows Phone</strong> πρακτικά δεν... υφίστανται πλέον. Έτσι, τα τελευταία στατιστικά στοιχεία της <strong>Kantar</strong> επιβεβαιώνουν αυτό που ήδη γνωρίζαμε: Όλοι μεταβαίνουν σε <strong>Android και iOS</strong>.</p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/03/windows-phone-is-dead-kantar-says.jpg"><img class="size-large wp-image-252321 aligncenter" src="https://www.digitallife.gr/wp-content/uploads/2017/03/windows-phone-is-dead-kantar-says-640x524.jpg" alt="windows-phone-is-dead-kantar-says" width="640" height="524" /></a></p>
<p>Όπως διαβάζουμε στο <strong><a href="https://secnews.gr/155119/windows-phoneeinai-pleon-nekra/" target="_blank">secnews.gr</a></strong>, η εταιρεία αναφέρει ότι τα Windοws phones δεν έχουν πλέον την δυνατότητα να στηρίξουν ένα τρίτο λειτουργικό σύστημα που να ακολουθεί τους ηγέτες της αγοράς, δηλαδή τα λειτουργικά Android και iOS.</p>
<p>"Η εποχή που τα BlackBerry OS, Symbian και Windοws Mobile είχαν επίδραση έχει περάσει. Είναι σαφές ότι εάν ένας κατασκευαστής θέλει να πετύχει πρέπει να χρησιμοποιήσει το Android ή iOS" αναφέρει χαρακτηριστικά η Kantar.</p>
<p>Όσον αφορά το μερίδιο πωλήσεων κατά την περίοδο του τριμήνου μέχρι και τον Ιανουάριο,<strong> τα Windοws phones έχουν χάσει έδαφος σε όλες τις μεγάλες αγορές</strong>. Ενδεικτικά, στη Γερμανία μειώθηκαν στο 2,9%, ενώ σε Ηνωμένο Βασίλειο και Γαλλία η μείωση ήταν ακόμα μεγαλύτερη. Στην Ιταλία έπεσαν στο 4,4% ενώ στην Ισπανία κατέρρευσαν στο 0,4%. Στις Ηνωμένες Πολιτείες που αποτελεί το σπίτι της Microsoft, το μερίδιο της αγοράς έφτασε το 1,3% ενώ στην Κίνα το 0,1%. Απ’ ότι φαίνεται, η Microsoft δεν τα πάει και τόσο καλά ούτε και στην Αυστραλία με τα Windοws τηλέφωνα να κατέχουν μόλις το 1% του ποσοστού των πωλήσεων της χώρας. Στη μόνη χώρα που παρατηρείται βελτίωση των πωλήσεων είναι η Ιαπωνία όπου η πλατφόρμα ανέβασε το ποσοστό της από το 0,5% στο 1,5%.</p>
<p>Όπως είναι φυσικό, τα Windοws phones αναμένεται να συνεχίσουν να αντιμετωπίζουν μείωση ποσοστού σε ακόμη περισσότερες αγορές, κυρίως επειδή δεν έχουν δεχτεί καμία βελτίωση τον τελευταίο χρόνο, με τη<strong> Microsoft να μην αποκαλύπτει καμία πληροφορία</strong> σχετικά με το μέλλον τους. Επομένως, είναι πολύ δύσκολο για τους χρήστες και τους προγραμματιστές να έχουν κάποιον λόγο για να μην εγκαταλείψουν την πλατφόρμα.</p>
<div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" data-text="Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς! - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div></div>
			            
		</div>

		<div id="textlinks">
        
        </div>
		<div class="prepost">
						<div class="post-tags">
				<div class="title">TAGS</div>
				<div class="tags"><a href="https://www.digitallife.gr/tag/windows-phone">Windows Phone</a></div>
			</div>
						<div class="clear"></div>
		</div>

		
		<div id="single-insert" class="aside">
			<ul class="xoxo">

				<div id="text-55" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_left -->
<div id='div-gpt-ad-1405506520793-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405506520793-0'); });
</script>
</div></div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_right -->
<div id='div-gpt-ad-1405507132257-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405507132257-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-insert .aside -->


		<div id="single-bottom" class="aside">
			<ul class="xoxo">

				<div id="text-41" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone -->
<div id='div-gpt-ad-1385551123395-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551123395-0'); });
</script>
</div></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone_2 -->
<div id='div-gpt-ad-1385551093613-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551093613-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-bottom .aside -->

<div class="clear"></div><div id="comments-title">
	<h3>1 Comment</h3>
</div>
<div id="comments">
		<div id="comments-list" class="comments">
		<ul>	<li id="comment-428792" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m03 thm-c-d16 thm-c-h18">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">aris</div>
	      	<div class="comment-date">16 Μαρτίου 2017 at 16:47 </div>
						  		<div class="comment-content"><p>Έχει λυσσάξει το σύμπαν να τα τελειώσει!!<br />
Δε πειράζει! Ελάχιστοι κ καλοί!<br />
Γράφω κ στέλνω από window phone!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
</ul>
			</div>
				<div id="respond">
    		<h3>Post a Comment</h3>
			<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410/comment-page-1#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></div>
						<div class="formcontainer">
				<form id="commentform" action="https://www.digitallife.gr/wp-comments-post.php" method="post">
				            <div id="form-section-author" class="form-section">
					<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
					<div class="form-label"><label for="author">Name</label> <span class="required">(required)</span></div>
				</div>

				<div id="form-section-email" class="form-section">
					<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
					<div class="form-label"><label for="email">E-mail</label> <span class="required">(required - <em>never</em> published nor shared)</span></div>
				</div>

				<div id="form-section-url" class="form-section">
					<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
					<div class="form-label"><label for="url">Website</label></div>
				</div>
				
				<div id="form-section-comment" class="form-section">
					<div class="form-textarea"><textarea id="comment" name="comment" cols="110" rows="8" tabindex="6"></textarea></div>
				</div>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c9095a47a2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>
				<div class="form-submit">
					<input id="submit" name="submit" type="submit" value="Comment" tabindex="7" />
					<input type="hidden" name="comment_post_ID" value="252319" />
					<input type='hidden' name='comment_post_ID' value='252319' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</div>

				</form>
			</div>
					</div>
	</div>
	</div>
    <!-- Here starts gadget club-->
    	


    <!-- Here ends gadget club-->
</div>
<div id="sidebar" class="aside main-aside">
	<div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.youtube.com/user/DigitalLifeMag" target="_blank"><img width="300" height="100" src="https://www.digitallife.gr/wp-content/uploads/2015/12/dltube.jpg" class="attachment-full" alt="dltube" /></a>	</p>


</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top -->
<div id='div-gpt-ad-1404397152268-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404397152268-0'); });
</script>
</div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top_2 -->
<div id='div-gpt-ad-1404466429271-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404466429271-0'); });
</script>
</div>
</div>
		</div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3>Newsletter</h3><div class="tnp tnp-widget"><form method="post" action="https://www.digitallife.gr/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Δώστε το email σας</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Εγγραφή">
</div>
</form>
</div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_static_1 -->
<div id='div-gpt-ad-1412156265536-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412156265536-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_1 -->
<div id='div-gpt-ad-1385549418057-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549418057-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_2 -->
<div id='div-gpt-ad-1385549436292-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549436292-0'); });
</script>
</div></div>
		</div><div id="text-60" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_5 -->
<div id='div-gpt-ad-1417084730193-0' style='width:300px; height:250px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417084730193-0'); });
</script>
</div></div>
		</div>		<ul>
			<li class="dlp-recent-posts">
				<h3 class="title">RECENT POSTS</h3>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/share-50x50.jpg" class="alignleft wp-post-image" alt="share" />					<a title="Google Assistant: Δε θα διατεθεί για Android tablets!" href="https://www.digitallife.gr/google-assistant-de-tha-diatethi-gia-android-tablets-75691" rel="bookmark">Google Assistant: Δε θα διατεθεί για Android tablets!</a>
					<span class="time">7:35 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/COSMOTE-TV_Avengers-Age-Of-Ultron-50x50.jpeg" class="alignleft wp-post-image" alt="COSMOTE TV_Avengers-Age-Of-Ultron" />					<a title="Το CINEMA PACK της COSMOTE TV με €15,90/μήνα, δωρεάν εγκατάσταση &#038; εξοπλισμό" href="https://www.digitallife.gr/to-cinema-pack-tis-cosmote-tv-me-e1590mina-dorean-egkatastasi-exoplismo-71957" rel="bookmark">Το CINEMA PACK της COSMOTE TV με €15,90/μήνα, δωρεάν εγκατάσταση &#038; εξοπλισμό</a>
					<span class="time">4:51 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/s-50x50.jpg" class="alignleft wp-post-image" alt="s" />					<a title="Γιατί οι χρήστες smartphones αμελούν τόσο την ασφάλεια των συσκευών τους;" href="https://www.digitallife.gr/giati-i-christes-smartphones-ameloun-toso-tin-asfalia-ton-siskevon-tous-54087" rel="bookmark">Γιατί οι χρήστες smartphones αμελούν τόσο την ασφάλεια των συσκευών τους;</a>
					<span class="time">3:59 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/Photo-50x50.png" class="alignleft wp-post-image" alt="Photo" />					<a title="Huawei Ρ10: Προπαραγγείλτε το νέο «αστέρι» της Huawei και κερδίστε ένα «θησαυρό» χρήσιμων gadgets" href="https://www.digitallife.gr/huawei-r10-proparangilte-to-neo-asteri-tis-huawei-ke-kerdiste-ena-thisavro-chrisimon-gadgets-99170" rel="bookmark">Huawei Ρ10: Προπαραγγείλτε το νέο «αστέρι» της Huawei και κερδίστε ένα «θησαυρό» χρήσιμων gadgets</a>
					<span class="time">3:15 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/Xiaomi-power-bank-original-identification-50x50.png" class="alignleft wp-post-image" alt="Xiaomi-power-bank-original-identification" />					<a title="Lei Jun, CEO Xiaomi: Απομιμήσεις το 80% των Xiaomi power banks!" href="https://www.digitallife.gr/lei-jun-ceo-xiaomi-apomimisis-to-80-ton-xiaomi-power-banks-43197" rel="bookmark">Lei Jun, CEO Xiaomi: Απομιμήσεις το 80% των Xiaomi power banks!</a>
					<span class="time">2:03 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/galaxy-s8-50x50.png" class="alignleft wp-post-image" alt="galaxy s8" />					<a title="Έρχεται έκδοση του Galaxy S8 με 6GB RAM αλλά μόνο για την αγορά της Κίνας, σύμφωνα με την IHS" href="https://www.digitallife.gr/erchete-ekdosi-tou-galaxy-s8-me-6gb-ram-alla-mono-gia-tin-agora-tis-kinas-simfona-me-tin-ihs-39317" rel="bookmark">Έρχεται έκδοση του Galaxy S8 με 6GB RAM αλλά μόνο για την αγορά της Κίνας, σύμφωνα με την IHS</a>
					<span class="time">1:24 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/send-money-50x50.gif" class="alignleft wp-post-image" alt="send-money" />					<a title="Gmail για Android. Επιτρέπει πλέον την αποστολή χρημάτων μέσα από την εφαρμογή" href="https://www.digitallife.gr/gmail-gia-android-epitrepi-pleon-tin-apostoli-chrimaton-mesa-apo-tin-efarmogi-23137" rel="bookmark">Gmail για Android. Επιτρέπει πλέον την αποστολή χρημάτων μέσα από την εφαρμογή</a>
					<span class="time">1:24 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/windows-phone-is-dead-kantar-says-50x50.jpg" class="alignleft wp-post-image" alt="windows-phone-is-dead-kantar-says" />					<a title="Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς!" href="https://www.digitallife.gr/exafanismena-ta-windows-phone-apo-ta-meridia-agoras-28410" rel="bookmark">Εξαφανισμένα τα Windows Phone από τα μερίδια αγοράς!</a>
					<span class="time">1:08 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/General-Mobile-GM-5-Plus-D-2-50x50.jpg" class="alignleft wp-post-image" alt="General Mobile GM 5 Plus D (2)" />					<a title="General Mobile GM 5 Plus D Hands-on Review: «You are my One… My Android One!»" href="https://www.digitallife.gr/general-mobile-gm-5-plus-d-hands-on-review-you-are-my-one-my-android-one-96228" rel="bookmark">General Mobile GM 5 Plus D Hands-on Review: «You are my One… My Android One!»</a>
					<span class="time">12:40 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/iphone-6-50x50.jpg" class="alignleft wp-post-image" alt="iphone 6" />					<a title="Το iPhone 6 (2017) με χωρητικότητα 32GB φτάνει και στην ευρωπαϊκή αγορά!" href="https://www.digitallife.gr/to-iphone-6-2017-me-choritikotita-32gb-ftani-ke-stin-evropaiki-agora-21686" rel="bookmark">Το iPhone 6 (2017) με χωρητικότητα 32GB φτάνει και στην ευρωπαϊκή αγορά!</a>
					<span class="time">12:18 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/google-G-50x50.png" class="alignleft wp-post-image" alt="google-G" />					<a title="Φήμες για νέο μεγάλο smartphone από την Google που δε θα ανήκει στην οικογένεια Pixel..." href="https://www.digitallife.gr/fimes-gia-neo-megalo-smartphone-apo-tin-google-pou-de-tha-aniki-stin-ikogenia-pixel-23046" rel="bookmark">Φήμες για νέο μεγάλο smartphone από την Google που δε θα ανήκει στην οικογένεια Pixel...</a>
					<span class="time">12:00 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/Coolpad-Note5_Lite-50x50.jpg" class="alignleft wp-post-image" alt="Coolpad-Note5_Lite" />					<a title="Coolpad Note 5 Lite. Πρεμιέρα στην Ινδία με μεταλλική κατασκευή, οθόνη 5 ιντσών, 3GB RAM και 4G VoLTE" href="https://www.digitallife.gr/coolpad-note-5-lite-premiera-stin-india-me-metalliki-kataskevi-othoni-5-intson-3gb-ram-ke-4g-volte-94912" rel="bookmark">Coolpad Note 5 Lite. Πρεμιέρα στην Ινδία με μεταλλική κατασκευή, οθόνη 5 ιντσών, 3GB RAM και 4G VoLTE</a>
					<span class="time">11:31 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/nexus-6-50x50.jpeg" class="alignleft wp-post-image" alt="nexus 6" />					<a title="H Google κάνει downgrade το Nexus 6 σε Android 7.0 Nougat!" href="https://www.digitallife.gr/h-google-kani-downgrade-to-nexus-6-se-android-7-0-nougat-34883" rel="bookmark">H Google κάνει downgrade το Nexus 6 σε Android 7.0 Nougat!</a>
					<span class="time">11:17 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/batman-50x50.jpg" class="alignleft wp-post-image" alt="batman" />					<a title="Το σενάριο του The Batman ξαναγράφεται από την αρχή!" href="https://www.digitallife.gr/to-senario-tou-the-batman-xanagrafete-apo-tin-archi-53346" rel="bookmark">Το σενάριο του The Batman ξαναγράφεται από την αρχή!</a>
					<span class="time">11:31 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/03/2bAIRwC77pGMxIuegcqmt88FJ7G-50x50.jpg" class="alignleft wp-post-image" alt="2bAIRwC77pGMxIuegcqmt88FJ7G" />					<a title="Το reboot του Matrix έρχεται, με πιθανό πρωταγωνιστή τον Michael B. Jordan!" href="https://www.digitallife.gr/to-reboot-tou-matrix-erchete-me-pithano-protagonisti-ton-michael-b-jordan-82864" rel="bookmark">Το reboot του Matrix έρχεται, με πιθανό πρωταγωνιστή τον Michael B. Jordan!</a>
					<span class="time">11:31 μμ</span>
					<div class="clear"></div>
				</div>
							</li>
		</ul>
		<div id="text-38" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_3 -->
<div id='div-gpt-ad-1385549545872-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549545872-0'); });
</script>
</div></div>
		</div><div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- digitallife.gr sidebar 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1800639030077422"
     data-ad-slot="7611219458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_4 -->
<div id='div-gpt-ad-1385549488650-0' style='width:300px; height:250px; margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549488650-0'); });
</script>
</div></div>
		</div><div id="rss_multi_importer_widget-2" class="widget widget_rss_multi_importer_widget"><h3><img src="https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/images/rss.png" width="14" height="14" style="border:0;margin-right:5px;"><a href="http://www.thatslife.gr">Διαβάστε στο That’s Life</a></h3><ul class="wprssmi_widget_list"><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/hard-rock-cafe-athens-giortazei-tin-st-patricks-day/" >To Hard Rock Cafe Athens γιορτάζει την St. Patrick’s Day!</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/thats-hot/didymes/" >Κάποτε τις κορόιδευαν για το μαλλί τους. Σήμερα η μόδα της Νέας Υόρκης λατρεύει το afro τους.</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/thats-hot/urban-bush-babes/" >Κάποτε τις κορόιδευαν για το μαλλί τους. Σήμερα η μόδα της Νέας Υόρκης λατρεύει το afro τους.</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/featured/5-logoi-giati-einai-poly-kaki-idea-na-sygchoriseis-tin-apistia-tou/" >5 λόγοι γιατί είναι πολύ κακή ιδέα να συγχωρέσεις την απιστία του</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/thats-hot/varethikes-online-dating-idio-ki-enas-single-typos-pou-dokimase-ton-palio-paradosiako-tropo/" >Βαρέθηκες το online dating; Το ίδιο κι ένας single τύπος που δοκίμασε τον παλιό παραδοσιακό τρόπο</a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><!-- /14406276/digitallife.gr_300x250_sidebar_free -->
<div id='div-gpt-ad-1434371764022-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434371764022-0'); });
</script>
</div></div>
		</div><div id="text-66" class="widget widget_text"><h3>Περιοδικό Digital Life</h3>			<div class="textwidget"><iframe width="300px" height="283px" src="https://www.yumpu.com/el/embed/view/ngV4UhpMfJqrklsw" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div>
		</div></div>
	<div style="clear:both;"></div></div><!-- #main -->

	
	<div id="footer">
      <div class="boxes">
         <div class="box"><div id="social-media-4" class="widget DLP_Social_Media"><h3>FOLLOW US!</h3><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div class="box"><h2>MOST VIEWED POSTS</h2><ul class="dlp_popular_posts"><li><a href="https://www.digitallife.gr/apistefto-38-android-siskeves-korifeon-kataskevaston-vrethikan-me-proegkatestimeno-malware-90147" title="Απίστευτο! 38 Android συσκευές κορυφαίων κατασκευαστών βρέθηκαν με προεγκατεστημένο malware!"><span class="post-title">Απίστευτο! 38 Android συσκευές κορυφαίων κατασκευαστών βρέθηκαν με προεγκατεστημένο malware!</span></a> </li><li><a href="https://www.digitallife.gr/to-viber-prostheti-tora-ke-litourgia-aftokatastrefomenon-sizitiseon-secret-chats-19109" title="Το Viber προσθέτει τώρα και λειτουργία αυτοκαταστρεφόμενων συζητήσεων (Secret Chats)"><span class="post-title">Το Viber προσθέτει τώρα και λειτουργία αυτοκαταστρεφόμενων συζητήσεων (Secret Chats)</span></a> </li><li><a href="https://www.digitallife.gr/prosfores-eos-80-sta-katastimata-germanos-tin-pagkosmia-imera-katanaloti-153-update-153" title="Προσφορές έως 80% στα καταστήματα ΓΕΡΜΑΝΟΣ την Παγκόσμια Ημέρα Καταναλωτή 15/3 (UPDATE)"><span class="post-title">Προσφορές έως 80% στα καταστήματα ΓΕΡΜΑΝΟΣ την Παγκόσμια Ημέρα Καταναλωτή 15/3 (UPDATE)</span></a> </li><li><a href="https://www.digitallife.gr/aposindesi-ex-apostaseos-tou-gmail-sas-apo-pollaples-siskeves-72930" title="Αποσύνδεση εξ αποστάσεως του Gmail σας από πολλαπλές συσκευές"><span class="post-title">Αποσύνδεση εξ αποστάσεως του Gmail σας από πολλαπλές συσκευές</span></a> </li><li><a href="https://www.digitallife.gr/apokalifthikan-times-ke-neo-chroma-ekplixi-gia-ta-samsung-galaxy-s8-ke-s8-19071" title="Αποκαλύφθηκαν τιμές και νέο χρώμα-έκπληξη για τα Samsung Galaxy S8 και S8+"><span class="post-title">Αποκαλύφθηκαν τιμές και νέο χρώμα-έκπληξη για τα Samsung Galaxy S8 και S8+</span></a> </li></ul></div><div class="box"><div id="nav_menu-5" class="widget widget_nav_menu"><h3>CATEGORIES</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-130757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130757"><a href="https://www.digitallife.gr/category/news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/news', 'News');" rel="nofollow">News</a></li>
<li id="menu-item-130758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130758"><a href="https://www.digitallife.gr/category/tests" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tests', 'Tests');" rel="nofollow">Tests</a></li>
<li id="menu-item-130754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130754"><a href="https://www.digitallife.gr/category/tutorials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tutorials', 'How To');" rel="nofollow">How To</a></li>
<li id="menu-item-130753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130753"><a href="https://www.digitallife.gr/category/box-office" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/box-office', 'Box Office');" rel="nofollow">Box Office</a></li>
<li id="menu-item-130755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130755"><a href="https://www.digitallife.gr/category/life" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/life', 'Life');" rel="nofollow">Life</a></li>
<li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130752"><a href="https://www.digitallife.gr/category/bizz" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/bizz', 'Bizz');" rel="nofollow">Bizz</a></li>
<li id="menu-item-130756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130756"><a href="https://www.digitallife.gr/category/market-place" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/market-place', 'Market Place');" rel="nofollow">Market Place</a></li>
</ul></div></div></div><div class="box"><div id="nav_menu-6" class="widget widget_nav_menu"><h3>CHECK ALSO</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-130759" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130759"><a href="http://www.thatslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thatslife.gr', 'Thats Life');" title="Thats Life – Life as it is" target="_blank" rel="nofollow">Thats Life</a></li>
<li id="menu-item-130760" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130760"><a href="http://www.gameslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.gameslife.gr', 'gameslife');" title="gameslife" target="_blank" rel="nofollow">gameslife</a></li>
<li id="menu-item-130762" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130762"><a href="http://www.socialmedialife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.socialmedialife.gr', 'Social Media Life');" title="Social Media Life" rel="nofollow">Social Media Life</a></li>
<li id="menu-item-130763" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130763"><a href="http://www.comingsoon.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.comingsoon.gr', 'Coming Soon');" title="Coming Soon" rel="nofollow">Coming Soon</a></li>
<li id="menu-item-130764" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130764"><a href="http://www.thedots.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thedots.gr', 'TheDots');" title="thedots" rel="nofollow">TheDots</a></li>
<li id="menu-item-130766" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130766"><a href="http://www.infocom.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.infocom.gr', 'InfoCom');" title="InfoCom" rel="nofollow">InfoCom</a></li>
<li id="menu-item-130768" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130768"><a href="http://www.myphone.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.myphone.gr', 'myphone');" title="myPhone" rel="nofollow">myphone</a></li>
<li id="menu-item-184259" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184259"><a href="http://www.coolhome.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.coolhome.gr', 'Cool Home');" title="Cool Home" rel="nofollow">Cool Home</a></li>
<li id="menu-item-184260" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184260"><a href="http://www.agapimono.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.agapimono.gr', 'AgapiMono');" title="Agapi Mono" target="_blank" rel="nofollow">AgapiMono</a></li>
</ul></div></div></div>         <div id="mycopyright">Copyright &copy; 2010 - 2017 Smart Press A.E.</div>
      </div>
      
	</div>

    </div><div id="cookie-law-info-bar"><span>Το site digitallife.gr χρησιμοποιεί cookies. Προχωρώντας στο περιεχόμενο, συναινείτε με την αποδοχή τους. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Το κατάλαβα</a> <a href="http://www.digitallife.gr/cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Περισσότερα</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='frontend-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=dd2ccc7e4073b98e7f183c098cf19627' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/js/wp-socializer-bookmark-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/hoverIntent.js?ver=dd2ccc7e4073b98e7f183c098cf19627'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u03a4\u03bf email \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bb\u03ac\u03b8\u03bf\u03c2, \u03c0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf.","name_error":"","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=dd2ccc7e4073b98e7f183c098cf19627'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
   <br />
     


	


</body>
</html>