<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="pingback" href="https://www.digitallife.gr/xmlrpc.php" />
	 

	<META HTTP-EQUIV="Refresh" CONTENT="300">
	
	<meta name="geo.placename" content="Athens" />
    <meta name="geo.region" content="greece" />
    <meta name="geo.position" content="37.987033;23.725262" /> 
	<meta name="ICBM" content="37.987033,23.725262" />
    <meta name="language" content="el" />
    <meta name="copyright" content="Digital Life 2016" />
    <meta name="distribution" content="Global" />
    
	    
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//platform.twitter.com" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="//apis.google.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />
    
    

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση</title>
<link rel="canonical" href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" />
<link rel="publisher" href="https://plus.google.com/112498370845184851536/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση" />
<meta property="og:description" content="Ξεκινώντας από σήμερα, το Instagram ενεργοποιεί σε όλους τους χρήστες τη δυνατότητα διαμοιρασμού πολλαπλών φωτογραφιών ή videos σε ένα και μοναδικό post. Με αυτή την ενημέρωση, δε χρειάζεται πλέον να επιλέγετε μία μόνο φωτό ή video για κάθε δημοσίευσή σας, αλλά μπορείτε να συνδυάσετε έως και 10 μαζί! Να σημειώσουμε ότι το προηγούμενο διάστημα η δυνατότητα &hellip;" />
<meta property="og:url" content="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" />
<meta property="og:site_name" content="Digital Life!" />
<meta property="article:publisher" content="https://www.facebook.com/digitallife.gr" />
<meta property="article:tag" content="Instagram" />
<meta property="article:section" content="Applications" />
<meta property="article:published_time" content="2017-02-23T12:35:19+02:00" />
<meta property="article:modified_time" content="2017-02-23T15:50:37+02:00" />
<meta property="og:updated_time" content="2017-02-23T15:50:37+02:00" />
<meta property="fb:admins" content="10153917723863835" />
<meta property="og:image" content="https://www.digitallife.gr/wp-content/uploads/2017/02/instagram-multiple-photos.png" />
<meta property="og:image:width" content="642" />
<meta property="og:image:height" content="381" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Digital Life!" href="https://www.digitallife.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Digital Life!" href="https://www.digitallife.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση &raquo; Digital Life!" href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.digitallife.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=6cae01c8a193b83f915d7ca9f177e464"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=6cae01c8a193b83f915d7ca9f177e464' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thematic_style-css'  href='https://www.digitallife.gr/wp-content/themes/digitallifeplus/style.css?ver=6cae01c8a193b83f915d7ca9f177e464' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.0' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.0.11 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33758184-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.corner.js?ver=6cae01c8a193b83f915d7ca9f177e464'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.carousel.js?ver=6cae01c8a193b83f915d7ca9f177e464'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.dlp.js?ver=6cae01c8a193b83f915d7ca9f177e464'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitallife.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitallife.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitallife.gr/?p=249216' />

<style type="text/css">
#commentform #form-section-url {
	display: none;
}
.wp-caption {
width:100%!important;
}
.aligncenter {
text-align:center;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/dlp-social-media.css" /><link rel="author" href="https://plus.google.com/108185744528307428303"/>
<link rel="shortcut icon" type="image/gif" href="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/favicon.gif" />
		<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
jQuery.post('https://www.digitallife.gr/wp-admin/admin-ajax.php', {action:'dlp_update', token:'fde74aef89', id:249216});
/* ]]> */
</script>
			
<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js"],wc=4;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'transitionOut' : 'elastic', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* Dailymotion */
	jQuery('a[href*="dailymotion.com/"], area[href*="dailymotion.com/"]').not('.nolightbox').addClass('fancybox-dailymotion');
	jQuery('a.fancybox-dailymotion, area.fancybox-dailymotion, li.fancybox-dailymotion a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 560, 'height' : 315, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('/video/(.*)', 'i'), '/embed/video/$1'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">
jQuery(document).on('ready gform_post_render', easy_fancybox_handler );
//setTimeout(function() { location.reload(); }, 120000);
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14406276/digitallife.gr_728x90_header', [728, 90], 'div-gpt-ad-1385549971487-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_adsense_2', [300, 250], 'div-gpt-ad-1436432962386-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_5', [300, 250], 'div-gpt-ad-1417084730193-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top', [300, 250], 'div-gpt-ad-1404397152268-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_1', [300, 250], 'div-gpt-ad-1385549418057-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_2', [300, 250], 'div-gpt-ad-1385549436292-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_3', [300, 250], 'div-gpt-ad-1385549545872-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_4', [300, 250], 'div-gpt-ad-1385549488650-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top_2', [300, 250], 'div-gpt-ad-1404466429271-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone', [300, 250], 'div-gpt-ad-1385551123395-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_2', [300, 250], 'div-gpt-ad-1385551093613-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x100_sidebar_1', [300, 100], 'div-gpt-ad-1389179990128-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_left', [300, 60], 'div-gpt-ad-1405506520793-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_right', [300, 60], 'div-gpt-ad-1405507132257-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_free', [300, 250], 'div-gpt-ad-1434371764022-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_static_1', [300, 250], 'div-gpt-ad-1412156265536-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_3', [300, 250], 'div-gpt-ad-1385551912882-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="single single-post postid-249216 single-format-standard unknown-os unknown-browser">

	<div id="wrapper" class="hfeed">

		<div id="header">        
              
             
    		 <script type="text/javascript">
                    document.body.style.backgroundImage='url(https://www.digitallife.gr/skins/for_honor.jpg)';
                    document.body.style.backgroundColor='#000000';
                    document.body.style.backgroundRepeat='no-repeat';
                    document.body.style.backgroundAttachment='fixed';
                    if (navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {
                        document.body.style.backgroundPosition='center top';
                        document.getElementById('left_button').style.width=1;
                        document.getElementById('left_button').style.height=1;
                    } else { 
                        document.body.style.backgroundPosition='center top';
                    }
                </script>
                <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=20433472&PluID=0&ord=1487942661" target="_blank" rel="nofollow" ><div id="left_button"></div></a>
                <a href="http://bs.serving-sys.com/serving/adServer.bs?cn=trd&mc=click&pli=20433472&PluID=0&ord=1487942661" target="_blank" rel="nofollow" ><div id="right_button"><img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=20433472&PluID=0&ord=1487942661&rtu=-1" width="1" height="1" border="0" /></div></a>
                
           
             
        
      
            
               
              
       
        
                 
        
        			 
			 
       
        
       
       
       
			         
        
       
         
       
               
               
        
              
             
               
               
        

      
  
    
           
            
        
    	    
    
               
          
     		     
     
         
      		
   
	     
	        
                
        
        
        
  



	     
    
     
 		

    
    
 		    
   
 		    
 			
	
   
 		
		
        
  		        
      
        


    
           


        		<div id="branding">
	<div class="social">
		<div class="title">FOLLOW US</div>
		<div class="box">
			<div id="dlp-headerabove" class="aside"><div id="social-media-2" class="widget DLP_Social_Media"><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/b/112498370845184851536/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/digitallifemag" target="_blank"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>		</div>
		<div class="clear"></div>
	</div>
	<div class="skip-link"></div>
	<div class="logo">
		<div class="title">
			<a href="https://www.digitallife.gr" title="Digital Life!" rel="home"><img src="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/logo.png" alt="Digital Life!" width="217" height="110" /></a>
		</div>
		<div class="box">
			<div id="dlp-header" class="aside"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-95999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95999"><a href="https://www.digitallife.gr/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/about-us', 'About us');" rel="nofollow">About us</a></li>
<li id="menu-item-95997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95997"><a href="https://www.digitallife.gr/oroi-xrisis" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/oroi-xrisis', 'Όροι χρήσης');" rel="nofollow">Όροι χρήσης</a></li>
<li id="menu-item-95998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95998"><a href="https://www.digitallife.gr/prosopika-dedomena" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/prosopika-dedomena', 'Προσωπικά δεδομένα');" rel="nofollow">Προσωπικά δεδομένα</a></li>
<li id="menu-item-96000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96000"><a href="https://www.digitallife.gr/contact" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/contact', 'Επικοινωνία');" rel="nofollow">Επικοινωνία</a></li>
</ul></div></div><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_728x90_header -->
<div id='div-gpt-ad-1385549971487-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549971487-0'); });
</script>
</div></div>
		</div></div>		</div>
		<div class="clear"></div>
	</div>
			</div><!--  #branding -->
	<div id="access">
		<div class="menubox">
								<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=6;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m1 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=6;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m1 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m1';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=2;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m3 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=2;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m3 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m3';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=3;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m4 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=3;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m4 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m4';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
						
<ul id="menu-primary-menu" class="sf-menu">
<li class="mm m1">
   <a href="https://www.digitallife.gr/category/news">News</a>
  <ul>
   <li class="first" id="l184231">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/mobiles" class="h">Mobiles</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/i-archos-parousiazi-dio-ikonomika-smartphones-me-kameres-diplou-fakou-ke-sarotes-apotipomaton-11857">Η Archos παρουσιάζει δυο οικονομικά smartphones με κάμερες διπλού φακού και σαρωτές αποτυπωμάτων</a></p>
        <p><a href="https://www.digitallife.gr/mwc-2017-dite-edo-ti-prokite-na-doume-sti-megali-technologiki-ekthesi-66904">MWC 2017: Δείτε εδώ τι πρόκειται να δούμε στη μεγάλη τεχνολογική έκθεση!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/kodak-ektra-to-smartphone-pou-schediastike-apo-tous-idikous-gia-latris-tis-fotografias-ke-epangelmaties-38453">Kodak Ektra, το smartphone που σχεδιάστηκε από τους ειδικούς για λάτρεις της φωτογραφίας και επαγγελματίες!</a></p>
      </div>
   </li>
   <li id="l187559">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/tablets" class="h">Tablets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/to-sklirotrachilo-tablet-archos-101-saphir-ekane-premiera-prin-to-mwc-2017-2017">Το σκληροτράχηλο tablet Archos 101 Saphir έκανε πρεμιέρα πριν το MWC 2017</a></p>
        <p><a href="https://www.digitallife.gr/to-samsung-galaxy-tab-s3-erchete-me-keyboard-dock-30915">Το Samsung Galaxy Tab S3 έρχεται με keyboard dock!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/lenovo-miix-320-mia-proti-matia-sto-neo-2-in-1-tablet-pou-tha-gnorisoume-sto-mwc-2017-2017">Lenovo Miix 320: Μια πρώτη ματιά στο νέο 2-in-1 tablet που θα γνωρίσουμε στο MWC 2017</a></p>
      </div>
   </li>
   <li id="l184230">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/gadgets" class="h">Gadgets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/anakinothike-to-razer-power-bank-choritikotitas-12-800mah-56235">Ανακοινώθηκε το Razer Power Bank χωρητικότητας 12.800mAh!</a></p>
        <p><a href="https://www.digitallife.gr/i-nea-anakinosi-tis-xiaomi-ine-ena-selfie-stick-me-tripodo-ke-aferoumeno-bluetooth-remote-25902">Η νέα ανακοίνωση της Xiaomi είναι ένα... selfie stick με τρίποδο και αφαιρούμενο Bluetooth remote</a></p>
        <p class="last"><a href="https://www.digitallife.gr/lg-loudr-fh6i-lg-electronics-parousiazi-to-neo-ichio-lg-loudr-fh6-idaniko-gia-parti-ke-diaskedasi-95879">LG LOUDR FH6. Νέο ηχείο ιδανικό για πάρτυ και διασκέδαση</a></p>
      </div>
   </li>
   <li id="l184229">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/computers" class="h">Computers</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/i-amd-epistrefi-dinamika-sto-proskinio-me-ti-sira-ryzen-7-23203">Η AMD επιστρέφει δυναμικά στο προσκήνιο με τη σειρά Ryzen 7!</a></p>
        <p><a href="https://www.digitallife.gr/to-redstone-3-update-ton-windows-10-erchete-mesa-sto-2017-2017">Το Redstone 3 Update των Windows 10 έρχεται μέσα στο 2017</a></p>
        <p class="last"><a href="https://www.digitallife.gr/i-evropaiki-enosi-ekfrazi-tin-anisichia-tis-gia-tin-asfalia-ton-prosopikon-dedomenon-sta-windows-10-64163">Η Ευρωπαϊκή Ένωση εκφράζει την ανησυχία της για την ασφάλεια των προσωπικών δεδομένων στα Windows 10</a></p>
      </div>
   </li>
   <li id="l184227">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/apps-news" class="h">Applications</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/android-messages-i-nea-onomasia-tou-messenger-tis-google-97488">Android Messages. Η νέα ονομασία του Messenger της Google</a></p>
        <p><a href="https://www.digitallife.gr/to-gboard-gia-to-iphone-anavathmizete-me-ipostirixi-ellinikon-nea-emoji-ke-voice-typing-97607">Το Gboard για το iPhone αναβαθμίζεται με υποστήριξη ελληνικών, νέα emoji και voice typing</a></p>
        <p class="last"><a href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248">Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση</a></p>
      </div>
   </li>
   <li class="last" id="l184228">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/audio-video" class="h">Audio/Video</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/nees-fotografikes-michanes-canon-eos-77d-ke-eos-800d-99050">Nέες φωτογραφικές μηχανές Canon EOS 77D και EOS 800D</a></p>
        <p><a href="https://www.digitallife.gr/super-uhd-signature-oled-i-lg-igite-tis-pagkosmias-agoras-tileoraseon-me-dipli-stratigiki-14743">SUPER UHD &#038; SIGNATURE OLED: Η LG ηγείται της παγκόσμιας αγοράς τηλεοράσεων με διπλή στρατηγική</a></p>
        <p class="last"><a href="https://www.digitallife.gr/i-epiloges-sas-gia-ektiposi-fotografion-choris-melani-ke-stis-meres-mas-ine-polaroid-71775">Οι επιλογές σας για εκτύπωση φωτογραφιών χωρίς μελάνι και στις μέρες μας είναι... Polaroid</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m2">
   <a href="https://www.digitallife.gr/category/tests">Tests</a>
</li><li class="mm m3">
   <a href="https://www.digitallife.gr/category/box-office">Box Office</a>
  <ul>
   <li class="first" id="l184234">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/cinema" class="h">Cinema</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/des-ta-5-prota-lepta-tou-alien-covenant-38718">Δες τα 5 πρώτα λεπτά του Alien: Covenant!</a></p>
        <p><a href="https://www.digitallife.gr/o-mithos-tou-exkalimper-epistrefi-sto-vasilias-arthouros-o-thrilos-tou-spathiou-35577">Ο μύθος του Εξκάλιμπερ επιστρέφει στο Βασιλιάς Αρθούρος: Ο Θρύλος του Σπαθιού</a></p>
        <p class="last"><a href="https://www.digitallife.gr/tin-empnefsi-gia-to-fotospatho-tou-luke-skywalker-tin-edose-mia-fotografiki-michani-60974">Την έμπνευση για το φωτόσπαθο του Luke Skywalker την έδωσε μία φωτογραφική μηχανή!</a></p>
      </div>
   </li>
   <li class="last" id="l184236">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/tv" class="h">TV</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/top-gear-59507">Η νέα σεζόν του Top Gear ξεκινά τον ερχόμενο Μάρτιο και τα συναισθήματα είναι ανάμεικτα!</a></p>
        <p><a href="https://www.digitallife.gr/i-vradia-ton-oscars-2017-zontana-ke-apoklistika-stin-cosmote-tv-28229">Η βραδιά των OSCARS 2017 ζωντανά και αποκλειστικά στην COSMOTE TV</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-game-of-thrones-kani-girismata-stin-islandia-se-thermokrasies-mion-25-93898">Το Game of Thrones κάνει γυρίσματα στην Ισλανδία σε θερμοκρασίες μείον 25</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m4">
   <a href="https://www.digitallife.gr/category/life">Life</a>
  <ul>
   <li class="first" id="l184240">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/internet" class="h">Internet</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/anakinothike-i-ekdosi-skype-lite-gia-sindesis-chamilon-tachititon-33736">Ανακοινώθηκε η έκδοση Skype Lite για συνδέσεις χαμηλών ταχυτήτων</a></p>
        <p><a href="https://www.digitallife.gr/giati-ena-spasmeno-iphone-4s-kostizi-149-999-dolaria-sto-ebay-66690">Γιατί ένα σπασμένο iPhone 4s κοστίζει 149.999 δολάρια στο eBay;</a></p>
        <p class="last"><a href="https://www.digitallife.gr/trash-dove-i-istoria-piso-apo-to-mov-pouli-pou-echi-trelani-to-diadiktio-83862">Trash Dove: Η ιστορία πίσω από το μοβ πουλί που έχει “τρελάνει” το Διαδίκτυο!</a></p>
      </div>
   </li>
   <li id="l184239">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/hot-spot" class="h">Hot Spot</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/afti-ine-i-nea-megali-anakalipsi-tis-nasa-sistima-exoplaniton-me-sinthikes-katalliles-gia-zoi-19728">Αυτή είναι η νέα μεγάλη ανακάλυψη της NASA: Σύστημα εξωπλανητών με συνθήκες "κατάλληλες για ζωή"</a></p>
        <p><a href="https://www.digitallife.gr/ta-inomena-aravika-emirata-theloun-na-dimiourgisoun-tin-proti-poli-ston-ari-to-2117-2117">Τα Ηνωμένα Αραβικά Εμιράτα θέλουν να δημιουργήσουν την πρώτη πόλη στον Άρη το 2117</a></p>
        <p class="last"><a href="https://www.digitallife.gr/apple-park-to-neo-campus-diastimoplio-tis-eterias-anigi-ton-aprilio-gia-tous-ergazomenous-57289">Apple Park. Το νέο campus "διαστημόπλοιο" της εταιρείας ανοίγει τον Απρίλιο για τους εργαζομένους!</a></p>
      </div>
   </li>
   <li class="last" id="l184238">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/4wheels" class="h">4Wheels</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/chilia-mpravo-andras-thisiazi-to-tesla-model-s-tou-gia-na-sosi-enan-anesthito-odigo-61848">Χίλια μπράβο! Άνδρας "θυσιάζει" το Tesla Model S του για να σώσει έναν αναίσθητο οδηγό</a></p>
        <p><a href="https://www.digitallife.gr/k75-alpha-to-concept-pou-egine-pragmatikotita-55703">K75 Alpha: Το concept που έγινε πραγματικότητα</a></p>
        <p class="last"><a href="https://www.digitallife.gr/i-nissan-stirizi-tous-neous-pou-tolmoun-me-to-programma-generation-n-67757">Η Nissan στηρίζει τους νέους που τολμούν με το πρόγραμμα GENERATION N!</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m9">
   <a href="https://www.digitallife.gr/category/box-office/gaming">Gaming</a>
</li><li class="mm m6">
   <a href="https://www.digitallife.gr/category/cyprus">Cyprus</a>
</li><li class="mm m10">
   <a href="https://www.digitallife.gr/category/market-place">Market Place</a>
</li><li class="mm m5">
   <a href="https://www.digitallife.gr/category/bizz">Bizz</a>
</li><li class="mm m11">
   <a href="https://www.digitallife.gr/category/contests">Digideals</a>
</li><li class="mm m7">
   <a href="https://www.digitallife.gr/category/mwc-2017">MWC 2017</a>
</li></ul>		</div>

		<div class="searchbox">
			<form id="searchform" method="get" action="https://www.digitallife.gr">
				<input id="s" name="s" type="text" value="" tabindex="1" />
				<input type="hidden" id="searchsubmit" />
			</form>
		</div>
	</div>
	<div class="skip-link-slim"></div>
	       		
    	</div><!-- #header-->		        
    	<div id="dlp-headerbelow1" class="aside">	<h3>BREAKING</h3>	<div>		<ul id="breaking"><li><a href="https://www.digitallife.gr/mwc-2017-dite-edo-ti-prokite-na-doume-sti-megali-technologiki-ekthesi-66904" target="_self" title="MWC 2017: Δείτε εδώ τι πρόκειται να δούμε στη μεγάλη τεχνολογική έκθεση!">MWC 2017: Δείτε εδώ τι πρόκειται να δούμε στη μεγάλη τεχνολογική έκθεση!</a></li><li><a href="https://www.digitallife.gr/to-sklirotrachilo-tablet-archos-101-saphir-ekane-premiera-prin-to-mwc-2017-2017" target="_self" title="Το σκληροτράχηλο tablet Archos 101 Saphir έκανε πρεμιέρα πριν το MWC 2017">Το σκληροτράχηλο tablet Archos 101 Saphir έκανε πρεμιέρα πριν το MWC 2017</a></li><li><a href="https://www.digitallife.gr/i-lg-anakinoni-to-x-power-2-me-android-nougat-ke-mpataria-4-500-mah-iposchomeno-megali-aftonomia-62893" target="_self" title="Η LG ανακοινώνει το X power 2 με Android Nougat και μπαταρία 4.500 mAh, υποσχόμενο μεγάλη αυτονομία!">Η LG ανακοινώνει το X power 2 με Android Nougat και μπαταρία 4.500 mAh, υποσχόμενο μεγάλη αυτονομία!</a></li><li><a href="https://www.digitallife.gr/asus-zenfone-live-to-smartphone-pou-iposchete-na-sas-kani-pio-omorfous-40656" target="_self" title="Asus ZenFone Live: Το smartphone που υπόσχεται να σας κάνει ... πιο όμορφους!">Asus ZenFone Live: Το smartphone που υπόσχεται να σας κάνει ... πιο όμορφους!</a></li><li><a href="https://www.digitallife.gr/samsung-exynos-9-8895-anakinothike-o-epexergastis-tou-galaxy-s8-59821" target="_self" title="Samsung Exynos 9 8895: Ανακοινώθηκε ο επεξεργαστής του Galaxy S8">Samsung Exynos 9 8895: Ανακοινώθηκε ο επεξεργαστής του Galaxy S8</a></li>		</ul>	</div></div><div id="dlp-headerbelow2" class="aside">		<div class="dlp-popular-tags">
			<h3>Popular Tags:</h3>
			<div class="tags">
				<a href="https://www.digitallife.gr/tag/black-friday" title="Black Friday">Black Friday</a>, <a href="https://www.digitallife.gr/tag/facebook" title="facebook">facebook</a>, <a href="https://www.digitallife.gr/tag/google" title="Google">Google</a>, <a href="https://www.digitallife.gr/tag/ifa-2016" title="ifa 2016">ifa 2016</a>, <a href="https://www.digitallife.gr/tag/iphone-7" title="iPhone 7">iPhone 7</a>, <a href="https://www.digitallife.gr/tag/pixel" title="pixel">pixel</a>, <a href="https://www.digitallife.gr/tag/samsung-galaxy-note-7" title="Samsung Galaxy Note 7">Samsung Galaxy Note 7</a>, <a href="https://www.digitallife.gr/tag/sony-xperia-z5" title="Sony Xperia Z5">Sony Xperia Z5</a>			</div>
		</div>
		</div><div class="clear"></div>     	<div id="main">


<script type="text/javascript">
$dlp(document).ready(function() {

	/* create comments corner */
	var main_id=".single";
	var post_id="#post-" + 249216;
	var css_class=main_id + " .header .post-category";
	var comment_attr=main_id + ' ' + post_id + ' .comments span';
	var color=$dlp(css_class).css("background-color");
	$dlp(post_id).corner("36px bevel tr cc:" + rgb2hex(color));
	$dlp(comment_attr).css("background-color", rgb2hex(color));
});
</script>
<div id="container" class="single">
	<div id="content">
				<div class="header">
			<div class="post-category m1"><a href="https://www.digitallife.gr/category/news" title="Applications">Applications</a></div>
		</div>
				<div id="post-249216" class="post-249216 post type-post status-publish format-standard has-post-thumbnail hentry category-apps-news category-news category-z tag-instagram">
						<div class="comments"><span>2</span></div>
			<div class="entry-title"><h1>Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση</h1></div>
			<div class="entry-meta">
				<span class="meta-author">by&nbsp;<a href="https://www.digitallife.gr/author/christine-kitsati" title="Articles by Christine Kitsati">Christine Kitsati</a></span>
				<span class="meta-date">23 Feb 2017</span>
			</div>
						<div class="entry-content"><div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" data-text="Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div><p>Ξεκινώντας από σήμερα, το <strong>Instagram</strong> ενεργοποιεί σε όλους τους χρήστες τη δυνατότητα διαμοιρασμού<strong> πολλαπλών φωτογραφιών ή videos</strong> σε ένα και μοναδικό post. Με αυτή την ενημέρωση, δε χρειάζεται πλέον να επιλέγετε μία μόνο φωτό ή video για κάθε δημοσίευσή σας, αλλά μπορείτε να συνδυάσετε<strong> έως και 10 μαζί</strong>! Να σημειώσουμε ότι <a href="https://www.digitallife.gr/to-diaforetiko-neo-charaktiristiko-pou-erchete-sto-instagram-me-tin-ekdosi-10-7-0-78083" target="_blank">το προηγούμενο διάστημα η δυνατότητα ήταν ενεργή δοκιμαστικά για κάποια διαφημιστικά προφίλ</a>.</p>
<h2>Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε ένα και μόνο post</h2>
<p>Όταν θέλετε να ανεβάσετε κάτι στο account σας, το Instagram σας δίνει πλέον τη δυνατότητα να επιλέξετε το<strong> νέο εικονίδιο επιλογής πολλών φωτός ή videos</strong>. Με<strong> tap &amp; hold</strong> μπορείτε να αλλάξετε τη σειρά των φωτογραφιών, αλλά και να να προσθέσετε ένα φίλτρο ή να επεξεργαστείτε τις φωτογραφίες μία-μία.</p>
<p>Να σημειώσουμε ότι, προς το παρόν, οι φωτογραφίες είναι<strong> μόνο τετράγωνες</strong> και μπορούν να έχουν<strong> ενιαία λεζάντα.</strong></p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/02/instagram-multiple-photos0.png"><img class="size-large wp-image-249219 aligncenter" src="https://www.digitallife.gr/wp-content/uploads/2017/02/instagram-multiple-photos0-640x380.png" alt="instagram multiple photos0" width="640" height="380" /></a></p>
<p>Στο profile grid σας, θα αντιληφθείτε ότι η πρώτη φωτό ή το video από τη δημοσίευσή σας έχει ένα μικρό εικονίδιο, κάτι που σημαίνει ότι υπάρχουν περισσότερα για να δείτε.</p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/02/instagram-multiple-photos.png"><img class="size-large wp-image-249218 aligncenter" src="https://www.digitallife.gr/wp-content/uploads/2017/02/instagram-multiple-photos-640x380.png" alt="instagram multiple photos" width="640" height="380" /></a></p>
<p>Στο feed σας, θα βλέπετε<strong> μπλε τελείες</strong> στο κάτω μέρος αυτών των posts, που θα ενημερώνουν ότι μπορείτε να κάνετε swipe για να δείτε περισσότερα. Μπορείτε φυσικά να κάνετε like &amp; comment, όπως σε μία κανονική δημοσίευση.</p>
<p>Η ενημέρωση είναι διαθέσιμη ως μέρος του<strong> 10.9 version</strong> για<strong> iOS και Android.</strong></p>
<div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" data-text="Instagram. Να πώς θα κάνετε share έως και 10 φωτογραφίες ή videos σε μία και μόνη δημοσίευση - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div></div>
			            
		</div>

		<div id="textlinks">
        
        </div>
		<div class="prepost">
						<div class="post-source">
				<div class="title">SOURCE</div>
				<div class="source"><a href="http://blog.instagram.com/post/157572774352/170222-multiple" target="_blank" rel="nofollow" title="Instagram Blog ">Instagram Blog </a></div>
			</div>
						<div class="post-tags">
				<div class="title">TAGS</div>
				<div class="tags"><a href="https://www.digitallife.gr/tag/instagram">Instagram</a></div>
			</div>
						<div class="clear"></div>
		</div>

		
		<div id="single-insert" class="aside">
			<ul class="xoxo">

				<div id="text-55" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_left -->
<div id='div-gpt-ad-1405506520793-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405506520793-0'); });
</script>
</div></div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_right -->
<div id='div-gpt-ad-1405507132257-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405507132257-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-insert .aside -->


		<div id="single-bottom" class="aside">
			<ul class="xoxo">

				<div id="text-41" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone -->
<div id='div-gpt-ad-1385551123395-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551123395-0'); });
</script>
</div></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone_2 -->
<div id='div-gpt-ad-1385551093613-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551093613-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-bottom .aside -->

<div class="clear"></div><div id="comments-title">
	<h3>2 Comments</h3>
</div>
<div id="comments">
		<div id="comments-list" class="comments">
		<ul>	<li id="comment-428554" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m02 thm-c-d24 thm-c-h02">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Δημήτρης Σ.</div>
	      	<div class="comment-date">24 Φεβρουαρίου 2017 at 00:41 </div>
						  		<div class="comment-content"><p>Τελικά έπρεπε να αλλάξει η μέρα για να ενεργοποιηθεί&#8230; :)</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-428553" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m02 thm-c-d24 thm-c-h01">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Δημήτρης Σ.</div>
	      	<div class="comment-date">23 Φεβρουαρίου 2017 at 23:19 </div>
						  		<div class="comment-content"><p>Εγώ πάντως που έχω τη τελευταία έκδοση δεν το έχω&#8230; :(</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
</ul>
			</div>
				<div id="respond">
    		<h3>Post a Comment</h3>
			<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/instagram-na-pos-tha-kanete-share-eos-ke-10-fotografies-i-videos-se-mia-ke-moni-dimosiefsi-17248/comment-page-1#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></div>
						<div class="formcontainer">
				<form id="commentform" action="https://www.digitallife.gr/wp-comments-post.php" method="post">
				            <div id="form-section-author" class="form-section">
					<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
					<div class="form-label"><label for="author">Name</label> <span class="required">(required)</span></div>
				</div>

				<div id="form-section-email" class="form-section">
					<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
					<div class="form-label"><label for="email">E-mail</label> <span class="required">(required - <em>never</em> published nor shared)</span></div>
				</div>

				<div id="form-section-url" class="form-section">
					<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
					<div class="form-label"><label for="url">Website</label></div>
				</div>
				
				<div id="form-section-comment" class="form-section">
					<div class="form-textarea"><textarea id="comment" name="comment" cols="110" rows="8" tabindex="6"></textarea></div>
				</div>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="92ebc34b3b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>
				<div class="form-submit">
					<input id="submit" name="submit" type="submit" value="Comment" tabindex="7" />
					<input type="hidden" name="comment_post_ID" value="249216" />
					<input type='hidden' name='comment_post_ID' value='249216' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</div>

				</form>
			</div>
					</div>
	</div>
	</div>
    <!-- Here starts gadget club-->
    	


    <!-- Here ends gadget club-->
</div>
<div id="sidebar" class="aside main-aside">
	<div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.youtube.com/user/DigitalLifeMag" target="_blank"><img width="300" height="100" src="https://www.digitallife.gr/wp-content/uploads/2015/12/dltube.jpg" class="attachment-full" alt="dltube" /></a>	</p>


</div><div id="simpleimage-4" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.digitallife.gr/category/mwc-2017"><img width="300" height="250" src="https://www.digitallife.gr/wp-content/uploads/2017/02/300x250.png" class="attachment-full" alt="300x250" /></a>	</p>


</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top -->
<div id='div-gpt-ad-1404397152268-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404397152268-0'); });
</script>
</div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top_2 -->
<div id='div-gpt-ad-1404466429271-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404466429271-0'); });
</script>
</div>
</div>
		</div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3>Newsletter</h3><div class="tnp tnp-widget"><form method="post" action="https://www.digitallife.gr/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<div class="tnp-field tnp-field-email"><label>Δώστε το email σας</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Εγγραφή">
</div>
</form>
</div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_static_1 -->
<div id='div-gpt-ad-1412156265536-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412156265536-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_1 -->
<div id='div-gpt-ad-1385549418057-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549418057-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_2 -->
<div id='div-gpt-ad-1385549436292-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549436292-0'); });
</script>
</div></div>
		</div><div id="text-60" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_5 -->
<div id='div-gpt-ad-1417084730193-0' style='width:300px; height:250px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417084730193-0'); });
</script>
</div></div>
		</div>		<ul>
			<li class="dlp-recent-posts">
				<h3 class="title">RECENT POSTS</h3>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/CU-Carnival--50x50.jpg" class="alignleft wp-post-image" alt="CU Carnival" />					<a title="3 GB δώρο για 4 αποκριάτικες μέρες από το CU!" href="https://www.digitallife.gr/3-gb-doro-gia-4-apokriatikes-meres-apo-to-cu-63832" rel="bookmark">3 GB δώρο για 4 αποκριάτικες μέρες από το CU!</a>
					<span class="time">2:59 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Archos-50-55-50x50.png" class="alignleft wp-post-image" alt="Archos-50---55" />					<a title="Η Archos παρουσιάζει δυο οικονομικά smartphones με κάμερες διπλού φακού και σαρωτές αποτυπωμάτων" href="https://www.digitallife.gr/i-archos-parousiazi-dio-ikonomika-smartphones-me-kameres-diplou-fakou-ke-sarotes-apotipomaton-11857" rel="bookmark">Η Archos παρουσιάζει δυο οικονομικά smartphones με κάμερες διπλού φακού και σαρωτές αποτυπωμάτων</a>
					<span class="time">2:04 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/For-Honor-Strategy-Guide-1-Large-890x606-50x50.jpg" class="alignleft wp-post-image" alt="For-Honor-Strategy-Guide-1-Large-890x606" />					<a title="Οδηγός Στρατηγικής: Γίνε ο απόλυτος κυρίαρχος στο For Honor!" href="https://www.digitallife.gr/strategy-guide-for-honor-79859" rel="bookmark">Οδηγός Στρατηγικής: Γίνε ο απόλυτος κυρίαρχος στο For Honor!</a>
					<span class="time">2:01 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Razer-Power-Bank-2-50x50.jpg" class="alignleft wp-post-image" alt="Razer Power Bank 2" />					<a title="Ανακοινώθηκε το Razer Power Bank χωρητικότητας 12.800mAh!" href="https://www.digitallife.gr/anakinothike-to-razer-power-bank-choritikotitas-12-800mah-56235" rel="bookmark">Ανακοινώθηκε το Razer Power Bank χωρητικότητας 12.800mAh!</a>
					<span class="time">1:52 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Mobile-World-Congress-2017-date-MWC-date-50x50.jpg" class="alignleft wp-post-image" alt="Mobile-World-Congress-2017-date-MWC-date" />					<a title="MWC 2017: Δείτε εδώ τι πρόκειται να δούμε στη μεγάλη τεχνολογική έκθεση!" href="https://www.digitallife.gr/mwc-2017-dite-edo-ti-prokite-na-doume-sti-megali-technologiki-ekthesi-66904" rel="bookmark">MWC 2017: Δείτε εδώ τι πρόκειται να δούμε στη μεγάλη τεχνολογική έκθεση!</a>
					<span class="time">1:45 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Android-Messages-50x50.png" class="alignleft wp-post-image" alt="Android Messages" />					<a title="Android Messages. Η νέα ονομασία του Messenger της Google" href="https://www.digitallife.gr/android-messages-i-nea-onomasia-tou-messenger-tis-google-97488" rel="bookmark">Android Messages. Η νέα ονομασία του Messenger της Google</a>
					<span class="time">12:50 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/EOS_800D_Image_5-50x50.jpg" class="alignleft wp-post-image" alt="EOS_800D_Image_5" />					<a title="Nέες φωτογραφικές μηχανές Canon EOS 77D και EOS 800D" href="https://www.digitallife.gr/nees-fotografikes-michanes-canon-eos-77d-ke-eos-800d-99050" rel="bookmark">Nέες φωτογραφικές μηχανές Canon EOS 77D και EOS 800D</a>
					<span class="time">11:51 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Kodak_Phone1012-Large-Medium-50x50.png" class="alignleft wp-post-image" alt="Kodak_Phone1012 (Large) (Medium)" />					<a title="Kodak Ektra, το smartphone που σχεδιάστηκε από τους ειδικούς για λάτρεις της φωτογραφίας και επαγγελματίες!" href="https://www.digitallife.gr/kodak-ektra-to-smartphone-pou-schediastike-apo-tous-idikous-gia-latris-tis-fotografias-ke-epangelmaties-38453" rel="bookmark">Kodak Ektra, το smartphone που σχεδιάστηκε από τους ειδικούς για λάτρεις της φωτογραφίας και επαγγελματίες!</a>
					<span class="time">11:24 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/typing-50x50.png" class="alignleft wp-post-image" alt="typing" />					<a title="Το Gboard για το iPhone αναβαθμίζεται με υποστήριξη ελληνικών, νέα emoji και voice typing" href="https://www.digitallife.gr/to-gboard-gia-to-iphone-anavathmizete-me-ipostirixi-ellinikon-nea-emoji-ke-voice-typing-97607" rel="bookmark">Το Gboard για το iPhone αναβαθμίζεται με υποστήριξη ελληνικών, νέα emoji και voice typing</a>
					<span class="time">11:09 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Archos-101-Saphir-50x50.jpg" class="alignleft wp-post-image" alt="Archos 101 Saphir" />					<a title="Το σκληροτράχηλο tablet Archos 101 Saphir έκανε πρεμιέρα πριν το MWC 2017" href="https://www.digitallife.gr/to-sklirotrachilo-tablet-archos-101-saphir-ekane-premiera-prin-to-mwc-2017-2017" rel="bookmark">Το σκληροτράχηλο tablet Archos 101 Saphir έκανε πρεμιέρα πριν το MWC 2017</a>
					<span class="time">10:49 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/LG-X-powr-2-50x50.png" class="alignleft wp-post-image" alt="LG-X-powr-2" />					<a title="Η LG ανακοινώνει το X power 2 με Android Nougat και μπαταρία 4.500 mAh, υποσχόμενο μεγάλη αυτονομία!" href="https://www.digitallife.gr/i-lg-anakinoni-to-x-power-2-me-android-nougat-ke-mpataria-4-500-mah-iposchomeno-megali-aftonomia-62893" rel="bookmark">Η LG ανακοινώνει το X power 2 με Android Nougat και μπαταρία 4.500 mAh, υποσχόμενο μεγάλη αυτονομία!</a>
					<span class="time">8:50 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Celly-Handsfree-50x50.jpg" class="alignleft wp-post-image" alt="Celly-Handsfree" />					<a title="Οι νικητές των 5 χρήσιμων αξεσουάρ της Celly" href="https://www.digitallife.gr/i-nikites-ton-5-chrisimon-axesouar-tis-celly-93001" rel="bookmark">Οι νικητές των 5 χρήσιμων αξεσουάρ της Celly</a>
					<span class="time">8:18 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Screen-Shot-2017-02-23-at-3.23.34-PM-50x50.png" class="alignleft wp-post-image" alt="Screen-Shot-2017-02-23-at-3.23.34-PM" />					<a title="Asus ZenFone Live: Το smartphone που υπόσχεται να σας κάνει ... πιο όμορφους!" href="https://www.digitallife.gr/asus-zenfone-live-to-smartphone-pou-iposchete-na-sas-kani-pio-omorfous-40656" rel="bookmark">Asus ZenFone Live: Το smartphone που υπόσχεται να σας κάνει ... πιο όμορφους!</a>
					<span class="time">8:13 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Huawei-Watch-2-50x50.jpg" class="alignleft wp-post-image" alt="Huawei-Watch-2" />					<a title="Αυτό είναι το Huawei Watch 2, η νέα πρόταση της εταιρείας στο χώρο των smartwatches!" href="https://www.digitallife.gr/afto-ine-to-huawei-watch-2-i-nea-protasi-tis-eterias-sto-choro-ton-smartwatches-48762" rel="bookmark">Αυτό είναι το Huawei Watch 2, η νέα πρόταση της εταιρείας στο χώρο των smartwatches!</a>
					<span class="time">7:08 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/02/Xiaomi-Selfie-Stick-tripod-Bluetooth-remote-768x647-50x50.jpg" class="alignleft wp-post-image" alt="Xiaomi-Selfie-Stick-tripod-Bluetooth-remote-768x647" />					<a title="Η νέα ανακοίνωση της Xiaomi είναι ένα... selfie stick με τρίποδο και αφαιρούμενο Bluetooth remote" href="https://www.digitallife.gr/i-nea-anakinosi-tis-xiaomi-ine-ena-selfie-stick-me-tripodo-ke-aferoumeno-bluetooth-remote-25902" rel="bookmark">Η νέα ανακοίνωση της Xiaomi είναι ένα... selfie stick με τρίποδο και αφαιρούμενο Bluetooth remote</a>
					<span class="time">4:54 μμ</span>
					<div class="clear"></div>
				</div>
							</li>
		</ul>
		<div id="text-38" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_3 -->
<div id='div-gpt-ad-1385549545872-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549545872-0'); });
</script>
</div></div>
		</div><div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- digitallife.gr sidebar 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1800639030077422"
     data-ad-slot="7611219458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_4 -->
<div id='div-gpt-ad-1385549488650-0' style='width:300px; height:250px; margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549488650-0'); });
</script>
</div></div>
		</div><div id="rss_multi_importer_widget-2" class="widget widget_rss_multi_importer_widget"><h3><img src="https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/images/rss.png" width="14" height="14" style="border:0;margin-right:5px;"><a href="http://www.thatslife.gr">Διαβάστε στο That’s Life</a></h3><ul class="wprssmi_widget_list"><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/tha-sokaristis-dis-poso-echi-megalosi-merida-fagitou-ta-teleftea-20-chronia/" >Θα σοκαριστείς αν δεις πόσο έχει μεγαλώσει η μερίδα φαγητού τα τελευταία 20 χρόνια</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/milontas-ton-christian-grey/" >Μιλώντας με τον Christian Grey</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/diagonismoi/nikitries-tou-diagonismou-syoss-ceramide/" >Οι νικήτριες του διαγωνισμού Syoss Ceramide</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/thats-hot/dexi-sou-profil-tha-vgeni-panta-kalitero-stis-selfies/" >Το δεξί σου προφίλ θα βγαίνει πάντα καλύτερο στις selfies!</a></li><li class="title"><a target="_blank" href="https://comingsoon.thatslife.gr/comingsoon/tv/national-geographic-parousiazi-ntokimanter-epanastasi-ton-filon-ena-taxidi-tin-katie-couric/" >Το National Geographic παρουσιάζει το ντοκιμαντέρ «Η επανάσταση των φύλων: Ένα ταξίδι με την Katie Couric».</a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><!-- /14406276/digitallife.gr_300x250_sidebar_free -->
<div id='div-gpt-ad-1434371764022-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434371764022-0'); });
</script>
</div></div>
		</div><div id="text-66" class="widget widget_text"><h3>Περιοδικό Digital Life</h3>			<div class="textwidget"><iframe width="300px" height="283px" src="https://www.yumpu.com/el/embed/view/ngV4UhpMfJqrklsw" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div>
		</div></div>
	<div style="clear:both;"></div></div><!-- #main -->

	
	<div id="footer">
      <div class="boxes">
         <div class="box"><div id="social-media-4" class="widget DLP_Social_Media"><h3>FOLLOW US!</h3><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div class="box"><h2>MOST VIEWED POSTS</h2><ul class="dlp_popular_posts"><li><a href="https://www.digitallife.gr/trash-dove-i-istoria-piso-apo-to-mov-pouli-pou-echi-trelani-to-diadiktio-83862" title="Trash Dove: Η ιστορία πίσω από το μοβ πουλί που έχει “τρελάνει” το Διαδίκτυο!"><span class="post-title">Trash Dove: Η ιστορία πίσω από το μοβ πουλί που έχει “τρελάνει” το Διαδίκτυο!</span></a> </li><li><a href="https://www.digitallife.gr/nokia-3310-dierrefsan-leptomeries-gia-ti-nea-ekdosi-me-egchromi-othoni-ke-kostos-59-evro-14288" title="Nokia 3310. Διέρρευσαν λεπτομέρειες για τη νέα έκδοση! Με έγχρωμη οθόνη και κόστος 59 ευρώ"><span class="post-title">Nokia 3310. Διέρρευσαν λεπτομέρειες για τη νέα έκδοση! Με έγχρωμη οθόνη και κόστος 59 ευρώ</span></a> </li><li><a href="https://www.digitallife.gr/ena-apo-ta-kalitera-email-apps-tou-ios-tora-ke-sto-android-50578" title="Ένα από τα καλύτερα email apps του iOS τώρα και στο Android!"><span class="post-title">Ένα από τα καλύτερα email apps του iOS τώρα και στο Android!</span></a> </li><li><a href="https://www.digitallife.gr/afasiaday-super-deal-powerbank-16-000-mah-mono-me-930-evro-67496" title="AfasiaDay super deal! Powerbank 16.000 mAh μόνο με 9,30 ευρώ!"><span class="post-title">AfasiaDay super deal! Powerbank 16.000 mAh μόνο με 9,30 ευρώ!</span></a> </li><li><a href="https://www.digitallife.gr/samsung-galaxy-a3-2017-hands-on-review-70574" title="Samsung Galaxy A3 (2017) Hands-On Review: «Γοητεία &#038; ποιότητα σε compact διαστάσεις»!"><span class="post-title">Samsung Galaxy A3 (2017) Hands-On Review: «Γοητεία &#038; ποιότητα σε compact διαστάσεις»!</span></a> </li></ul></div><div class="box"><div id="nav_menu-5" class="widget widget_nav_menu"><h3>CATEGORIES</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-130757" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130757"><a href="https://www.digitallife.gr/category/news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/news', 'News');" rel="nofollow">News</a></li>
<li id="menu-item-130758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130758"><a href="https://www.digitallife.gr/category/tests" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tests', 'Tests');" rel="nofollow">Tests</a></li>
<li id="menu-item-130754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130754"><a href="https://www.digitallife.gr/category/tutorials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tutorials', 'How To');" rel="nofollow">How To</a></li>
<li id="menu-item-130753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130753"><a href="https://www.digitallife.gr/category/box-office" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/box-office', 'Box Office');" rel="nofollow">Box Office</a></li>
<li id="menu-item-130755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130755"><a href="https://www.digitallife.gr/category/life" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/life', 'Life');" rel="nofollow">Life</a></li>
<li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130752"><a href="https://www.digitallife.gr/category/bizz" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/bizz', 'Bizz');" rel="nofollow">Bizz</a></li>
<li id="menu-item-130756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130756"><a href="https://www.digitallife.gr/category/market-place" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/market-place', 'Market Place');" rel="nofollow">Market Place</a></li>
</ul></div></div></div><div class="box"><div id="nav_menu-6" class="widget widget_nav_menu"><h3>CHECK ALSO</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-130759" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130759"><a href="http://www.thatslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thatslife.gr', 'Thats Life');" title="Thats Life – Life as it is" target="_blank" rel="nofollow">Thats Life</a></li>
<li id="menu-item-130760" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130760"><a href="http://www.gameslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.gameslife.gr', 'gameslife');" title="gameslife" target="_blank" rel="nofollow">gameslife</a></li>
<li id="menu-item-130762" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130762"><a href="http://www.socialmedialife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.socialmedialife.gr', 'Social Media Life');" title="Social Media Life" rel="nofollow">Social Media Life</a></li>
<li id="menu-item-130763" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130763"><a href="http://www.comingsoon.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.comingsoon.gr', 'Coming Soon');" title="Coming Soon" rel="nofollow">Coming Soon</a></li>
<li id="menu-item-130764" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130764"><a href="http://www.thedots.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thedots.gr', 'TheDots');" title="thedots" rel="nofollow">TheDots</a></li>
<li id="menu-item-130766" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130766"><a href="http://www.infocom.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.infocom.gr', 'InfoCom');" title="InfoCom" rel="nofollow">InfoCom</a></li>
<li id="menu-item-130768" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130768"><a href="http://www.myphone.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.myphone.gr', 'myphone');" title="myPhone" rel="nofollow">myphone</a></li>
<li id="menu-item-184259" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184259"><a href="http://www.coolhome.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.coolhome.gr', 'Cool Home');" title="Cool Home" rel="nofollow">Cool Home</a></li>
<li id="menu-item-184260" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184260"><a href="http://www.agapimono.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.agapimono.gr', 'AgapiMono');" title="Agapi Mono" target="_blank" rel="nofollow">AgapiMono</a></li>
</ul></div></div></div>         <div id="mycopyright">Copyright &copy; 2010 - 2017 Smart Press A.E.</div>
      </div>
      
	</div>

    </div><div id="cookie-law-info-bar"><span>Το site digitallife.gr χρησιμοποιεί cookies. Προχωρώντας στο περιεχόμενο, συναινείτε με την αποδοχή τους. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Το κατάλαβα</a> <a href="http://www.digitallife.gr/cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Περισσότερα</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<link rel='stylesheet' id='frontend-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=6cae01c8a193b83f915d7ca9f177e464' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/js/wp-socializer-bookmark-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/hoverIntent.js?ver=6cae01c8a193b83f915d7ca9f177e464'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u03a4\u03bf email \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bb\u03ac\u03b8\u03bf\u03c2, \u03c0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf.","name_error":"","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.0'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=6cae01c8a193b83f915d7ca9f177e464'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
   <br />
     


	


</body>
</html>