<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="pingback" href="https://www.digitallife.gr/xmlrpc.php" />
	 

	<META HTTP-EQUIV="Refresh" CONTENT="300">
	
	<meta name="geo.placename" content="Athens" />
    <meta name="geo.region" content="greece" />
    <meta name="geo.position" content="37.987033;23.725262" /> 
	<meta name="ICBM" content="37.987033,23.725262" />
    <meta name="language" content="el" />
    <meta name="copyright" content="Digital Life 2016" />
    <meta name="distribution" content="Global" />
    
	    
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//platform.twitter.com" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="//apis.google.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />
    
    

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Μεγάλος διαγωνισμός: Κερδίστε ένα smartphone TP-Link Neffos X1</title>
<link rel="canonical" href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" />
<link rel="publisher" href="https://plus.google.com/112498370845184851536/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Μεγάλος διαγωνισμός: Κερδίστε ένα smartphone TP-Link Neffos X1" />
<meta property="og:description" content="Το digitallife.gr και το thatslife.gr σε ένα νέο μεγάλο διαγωνισμό που σας χαρίζει ένα εξαιρετικό νέο smartphone, το μοντέλο TP-Link Neffos X1. Το TP-Link Neffos X1 ενσωματώνει dual-curved μεταλλικό περίβλημα, 5ιντσο display ανάλυσης 1280x729 pixels, οκταπύρηνο Helio P10 processor, 2GB RAM, 16GB επεκτάσιμου αποθηκευτικού χώρου, κάμερες 13 και 5MP, γρήγορο αισθητήρα δακτυλικών αποτυπωμάτων που ενεργοποιείται σε 0.2 &hellip;" />
<meta property="og:url" content="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" />
<meta property="og:site_name" content="Digital Life!" />
<meta property="article:publisher" content="https://www.facebook.com/digitallife.gr" />
<meta property="article:tag" content="TP-Link neffos X1" />
<meta property="article:section" content="Digideals" />
<meta property="article:published_time" content="2017-04-27T15:58:28+03:00" />
<meta property="article:modified_time" content="2017-04-27T17:04:34+03:00" />
<meta property="og:updated_time" content="2017-04-27T17:04:34+03:00" />
<meta property="fb:admins" content="10153917723863835" />
<meta property="og:image" content="https://www.digitallife.gr/wp-content/uploads/2017/04/Neffos-X1.png" />
<meta property="og:image:width" content="840" />
<meta property="og:image:height" content="679" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Digital Life!" href="https://www.digitallife.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Digital Life!" href="https://www.digitallife.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Μεγάλος διαγωνισμός: Κερδίστε ένα smartphone TP-Link Neffos X1 &raquo; Digital Life!" href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.digitallife.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=9463796ad7d0da3eb5e9138e4cb04cc3"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=9463796ad7d0da3eb5e9138e4cb04cc3' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thematic_style-css'  href='https://www.digitallife.gr/wp-content/themes/digitallifeplus/style.css?ver=9463796ad7d0da3eb5e9138e4cb04cc3' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/style.css?ver=4.8.9' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.5.8.2' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-33758184-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33758184-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.corner.js?ver=9463796ad7d0da3eb5e9138e4cb04cc3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.carousel.js?ver=9463796ad7d0da3eb5e9138e4cb04cc3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.dlp.js?ver=9463796ad7d0da3eb5e9138e4cb04cc3'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitallife.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitallife.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitallife.gr/?p=257281' />

<style type="text/css">
#commentform #form-section-url {
	display: none;
}
.wp-caption {
width:100%!important;
}
.aligncenter {
text-align:center;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/dlp-social-media.css" /><link rel="shortcut icon" type="image/gif" href="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/favicon.gif" />
		<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
jQuery.post('https://www.digitallife.gr/wp-admin/admin-ajax.php', {action:'dlp_update', token:'6723bb579f', id:257281});
/* ]]> */
</script>
			
<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js"],wc=4;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<!-- Easy FancyBox 1.5.8.2 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'transitionOut' : 'elastic', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* Dailymotion */
	jQuery('a[href*="dailymotion.com/"], area[href*="dailymotion.com/"]').not('.nolightbox').addClass('fancybox-dailymotion');
	jQuery('a.fancybox-dailymotion, area.fancybox-dailymotion, li.fancybox-dailymotion a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 560, 'height' : 315, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('/video/(.*)', 'i'), '/embed/video/$1'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">
jQuery(document).on('ready gform_post_render', easy_fancybox_handler );
//setTimeout(function() { location.reload(); }, 120000);
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14406276/digitallife.gr_728x90_header', [728, 90], 'div-gpt-ad-1385549971487-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_adsense_2', [300, 250], 'div-gpt-ad-1436432962386-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_5', [300, 250], 'div-gpt-ad-1417084730193-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top', [300, 250], 'div-gpt-ad-1404397152268-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_1', [300, 250], 'div-gpt-ad-1385549418057-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_2', [300, 250], 'div-gpt-ad-1385549436292-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_3', [300, 250], 'div-gpt-ad-1385549545872-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_4', [300, 250], 'div-gpt-ad-1385549488650-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top_2', [300, 250], 'div-gpt-ad-1404466429271-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone', [300, 250], 'div-gpt-ad-1385551123395-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_2', [300, 250], 'div-gpt-ad-1385551093613-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x100_sidebar_1', [300, 100], 'div-gpt-ad-1389179990128-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_left', [300, 60], 'div-gpt-ad-1405506520793-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_right', [300, 60], 'div-gpt-ad-1405507132257-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_free', [300, 250], 'div-gpt-ad-1434371764022-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_static_1', [300, 250], 'div-gpt-ad-1412156265536-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_3', [300, 250], 'div-gpt-ad-1385551912882-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="single single-post postid-257281 single-format-standard unknown-os unknown-browser">

	<div id="wrapper" class="hfeed">

		<div id="header">        
              
             
    		                
                
                
                             
           
         
            
            	            	
                                 
                                
                	                
                                
               
        		 <script type="text/javascript">
		
		 document.body.style.backgroundImage='url(https://www.digitallife.gr/skins/kodak.jpg)';
			
            
            document.body.style.backgroundColor='#ffb700';
            document.body.style.backgroundRepeat='no-repeat';
            document.body.style.backgroundAttachment='fixed';
			if (navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {
            	document.body.style.backgroundPosition='center top';
				document.getElementById('left_button').style.width=1;
				document.getElementById('left_button').style.height=1;
			} else { 
				document.body.style.backgroundPosition='center top';
			}
        </script>
        <a href="http://www.kodak.com/consumer/products/ektra/default.htm" target="_blank" rel="nofollow" ><div id="left_button"></div></a>
        <a href="http://www.kodak.com/consumer/products/ektra/default.htm" target="_blank" rel="nofollow" ><div id="right_button"><img src="" width="1" height="1" border="0" /></div></a>
        
        	
        
        
        	        
                  		 
          		            		 
            		            
          
        
      
            
               
              
       
        
       
			 
			 
       
        
       
       
       
			         
        
       
         
       
               
               
        
              
             
               
               
        

      
  
    
           
            
        
    	    
    
               
          
     		     
     
         
      		
   
	     
	        
                
        
        
        
  



	     
    
     
 		

    
    
 		    
   
 		    
 			
	
   
 		
		
        
  		        
      
        


    
           


        		<div id="branding">
	<div class="social">
		<div class="title">FOLLOW US</div>
		<div class="box">
			<div id="dlp-headerabove" class="aside"><div id="social-media-2" class="widget DLP_Social_Media"><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/b/112498370845184851536/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/digitallifemag" target="_blank"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>		</div>
		<div class="clear"></div>
	</div>
	<div class="skip-link"></div>
	<div class="logo">
		<div class="title">
			<a href="https://www.digitallife.gr" title="Digital Life!" rel="home"><img src="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/logo.png" alt="Digital Life!" width="217" height="110" /></a>
		</div>
		<div class="box">
			<div id="dlp-header" class="aside"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-95999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95999"><a href="https://www.digitallife.gr/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/about-us', 'About us');" rel="nofollow">About us</a></li>
<li id="menu-item-95997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95997"><a href="https://www.digitallife.gr/oroi-xrisis" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/oroi-xrisis', 'Όροι χρήσης');" rel="nofollow">Όροι χρήσης</a></li>
<li id="menu-item-95998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95998"><a href="https://www.digitallife.gr/prosopika-dedomena" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/prosopika-dedomena', 'Προσωπικά δεδομένα');" rel="nofollow">Προσωπικά δεδομένα</a></li>
<li id="menu-item-96000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96000"><a href="https://www.digitallife.gr/contact" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/contact', 'Επικοινωνία');" rel="nofollow">Επικοινωνία</a></li>
</ul></div></div><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_728x90_header -->
<div id='div-gpt-ad-1385549971487-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549971487-0'); });
</script>
</div></div>
		</div></div>		</div>
		<div class="clear"></div>
	</div>
			</div><!--  #branding -->
	<div id="access">
		<div class="menubox">
								<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=6;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m1 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=6;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m1 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m1';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=2;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m3 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=2;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m3 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m3';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=3;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m4 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=3;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m4 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m4';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
						
<ul id="menu-primary-menu" class="sf-menu">
<li class="mm m1">
   <a href="https://www.digitallife.gr/category/news">News</a>
  <ul>
   <li class="first" id="l184231">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/mobiles" class="h">Mobiles</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/smartphones-pou-tha-fortizoun-se-molis-pente-lepta-erchontai-ton-epomeno-chrono-76003">Smartphones που θα φορτίζουν σε μόλις πέντε λεπτά έρχονται τον επόμενο χρόνο!</a></p>
        <p><a href="https://www.digitallife.gr/google-pixel-2-tha-syndyazei-tis-eksairetikes-epidoseis-me-to-stock-android-o-57442">Google Pixel 2: Θα συνδυάζει τις εξαιρετικές επιδόσεις με το «stock» Android O</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-gnorizes-i-technologia-grigoris-fortisis-sto-galaxy-s8-leitourgei-mono-otan-i-othoni-einai-apenergopoiimeni-18554">Το γνώριζες; Η τεχνολογία γρήγορης φόρτισης στο Galaxy S8 λειτουργεί μόνο όταν η οθόνη είναι απενεργοποιημένη</a></p>
      </div>
   </li>
   <li id="l187559">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/tablets" class="h">Tablets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/neo-surface-event-apo-ti-microsoft-stis-23-ma%ce%90ou-17448">Νέο Surface event από τη Microsoft στις 23 Μαΐου!</a></p>
        <p><a href="https://www.digitallife.gr/idc-ptosi-stis-poliseis-tablets-proto-to-ipad-plisiazoun-samsung-kai-huawei-60311">IDC. Πτώση στις πωλήσεις tablets, πρώτο το iPad, πλησιάζουν Samsung και Huawei</a></p>
        <p class="last"><a href="https://www.digitallife.gr/episima-ta-nea-mediapad-t3-tablets-tis-huawei-stis-ekdoseis-ton-7-kai-8-intson-82570">Επίσημα τα νέα MediaPad T3 tablets της Huawei στις εκδόσεις των 7 και 8 ιντσών</a></p>
      </div>
   </li>
   <li id="l184230">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/gadgets" class="h">Gadgets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/powerbank-5-100mah-apo-ti-samsung-me-dynatotites-fast-charge-37335">Powerbank 5.100mAh από τη Samsung με δυνατότητες Fast Charge</a></p>
        <p><a href="https://www.digitallife.gr/amazon-echo-show-pio-ekseligmeno-apo-pote-to-eksypno-icheio-tis-amazon-erchetai-me-othoni-afis-7-intson-94568">Amazon Echo Show. Πιο εξελιγμένο από ποτέ, το έξυπνο ηχείο της Amazon έρχεται με οθόνη αφής 7 ιντσών</a></p>
        <p class="last"><a href="https://www.digitallife.gr/mokase-afti-i-thiki-gia-smartphone-ftiachnei-kai-espresso-kyriolektika-72893">Mokase: Αυτή η θήκη για smartphone φτιάχνει και espresso (κυριολεκτικά)!</a></p>
      </div>
   </li>
   <li id="l184229">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/computers" class="h">Computers</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/epeigousa-enimerosi-gia-ta-windows-xp-me-aformi-ti-gigantiaia-epithesi-ransomware-kykloforise-i-microsoft-81716">Επείγουσα ενημέρωση για τα Windows XP με αφορμή τη γιγαντιαία επίθεση ransomware κυκλοφόρησε η Microsoft</a></p>
        <p><a href="https://www.digitallife.gr/build-2017-to-fluent-design-system-einai-to-neo-metro-ui-tis-microsoft-gia-ta-windows-77022">Build 2017: Το Fluent Design System είναι το νέο Metro UI της Microsoft για τα Windows!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/build-2017-h-apple-ferei-to-itunes-sto-windows-store-48294">Build 2017: H Apple φέρει το iTunes στο Windows Store!</a></p>
      </div>
   </li>
   <li id="l184227">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/apps-news" class="h">Applications</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/oi-50-efarmoges-tou-google-play-pou-echoun-molynei-55-ekatommyria-syskeves-51146">Οι 50 εφαρμογές του Google Play που έχουν μολύνει 55 εκατομμύρια συσκευές</a></p>
        <p><a href="https://www.digitallife.gr/i-efarmogi-badoo-mas-fernei-olous-pio-konta-35300">Η εφαρμογή Badoo μας φέρνει όλους πιο κοντά!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/fuchsia-os-pairnoume-mia-proti-gefsi-apo-to-neo-leitourgiko-tis-google-eikones-video-55342">Fuchsia OS. Παίρνουμε μία πρώτη γεύση από το νέο λειτουργικό της Google (εικόνες &#038; video)</a></p>
      </div>
   </li>
   <li class="last" id="l184228">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/audio-video" class="h">Audio/Video</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/telos-epochis-gia-to-mp3-format-kathos-oi-episimoi-dimiourgoi-prochoroun-stin-aposyrsi-tou-79363">Τέλος εποχής για το MP3 format, καθώς οι επίσημοι δημιουργοί προχωρούν στην "απόσυρση" του!</a></p>
        <p><a href="https://www.digitallife.gr/i-kalyteri-thea-sto-spiti-nea-philips-lcd-othoni-32-intson-me-ekpliktika-chromata-kai-kompso-kyrto-schediasmo-99148">Η καλύτερη θέα στο σπίτι! Νέα Philips LCD οθόνη 32 ιντσών με εκπληκτικά χρώματα και κομψό, κυρτό σχεδιασμό!  </a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-neo-evelikto-sound-bar-lg-sh3b-erchetai-na-synarpasei-57340">Το νέο ευέλικτο sound bar LG SH3B έρχεται να συναρπάσει</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m2">
   <a href="https://www.digitallife.gr/category/tests">Tests</a>
</li><li class="mm m3">
   <a href="https://www.digitallife.gr/category/box-office">Box Office</a>
  <ul>
   <li class="first" id="l184234">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/cinema" class="h">Cinema</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/johnny-depp-na-ti-tha-symvouleve-ton-nearo-eafto-tou-50375">Johnny Depp: Να τι θα συμβούλευε τον νεαρό εαυτό του!</a></p>
        <p><a href="https://www.digitallife.gr/o-senariografos-ton-avatar-sequels-katapianetai-kai-me-tin-tainia-gears-of-war-82441">Ο σεναριογράφος των Avatar sequels καταπιάνεται και με την ταινία Gears of War</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-episimo-trailer-tou-blade-runner-2049-einai-entyposiako-kai-yposchetai-polla-99350">Το επίσημο trailer του Blade Runner 2049 είναι εντυπωσιακό και υπόσχεται πολλά</a></p>
      </div>
   </li>
   <li class="last" id="l184236">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/tv" class="h">TV</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/afto-einai-to-episimo-trailer-tis-5is-sezon-tou-house-of-cards-25348">Αυτό είναι το επίσημο trailer της 5ης σεζόν του House of Cards</a></p>
        <p><a href="https://www.digitallife.gr/game-of-thrones-tha-epistrepsei-o-hodor-os-white-walker-62971">Game of Thrones: Θα επιστρέψει ο Hodor ως White Walker;</a></p>
        <p class="last"><a href="https://www.digitallife.gr/house-of-cards-o-5os-kyklos-erchetai-to-maio-stin-cosmote-tv-38143">House of Cards. O 5ος κύκλος έρχεται το Μάιο στην COSMOTE TV</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m4">
   <a href="https://www.digitallife.gr/category/life">Life</a>
  <ul>
   <li class="first" id="l184240">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/internet" class="h">Internet</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/synagermos-gia-kyvernoepithesi-me-ransomware-pou-chtypa-100-chores-kai-57-000-stochous-51503">Συναγερμός για κυβερνοεπίθεση με ransomware που χτυπά 100 χώρες και 57.000 στόχους!</a></p>
        <p><a href="https://www.digitallife.gr/o-megalos-telikos-tou-diagonismou-tragoudiou-eurovision-se-apeftheias-syndesi-sto-youtube-20954">Ο μεγάλος τελικός του διαγωνισμού τραγουδιού Eurovision σε απευθείας σύνδεση στο YouTube</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-facebook-pleon-thavei-tis-istoselides-chamilis-poiotitas-60021">Το Facebook πλέον "θάβει" τις ιστοσελίδες χαμηλής ποιότητας</a></p>
      </div>
   </li>
   <li id="l184239">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/hot-spot" class="h">Hot Spot</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/oi-10-kalyteres-efarmoges-android-gia-na-mathete-hacking-apo-to-smartphone-sas-55858">Οι 10 καλύτερες εφαρμογές Android για να μάθετε... hacking από το smartphone σας</a></p>
        <p><a href="https://www.digitallife.gr/huawei-p10-na-pos-tha-kanete-epangelmatikes-fotografiseis-me-ena-smartphone-50515">Huawei P10. Να πώς θα κάνετε επαγγελματικές φωτογραφίσεις με ένα ...smartphone!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/cosmote-tv-megalos-diagonismos-gia-ton-teliko-tou-uefa-champions-league-51151">COSMOTE TV. Μεγάλος διαγωνισμός για τον τελικό του UEFA Champions League</a></p>
      </div>
   </li>
   <li class="last" id="l184238">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/4wheels" class="h">4Wheels</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/k-city-afti-einai-i-proti-poli-ston-kosmo-apokleistika-gia-aftonoma-ochimata-10737">K-City. Αυτή είναι η πρώτη πόλη στον κόσμο αποκλειστικά για αυτόνομα οχήματα!</a></p>
        <p><a href="https://www.digitallife.gr/ston-alimo-o-protos-koinochristos-stathmos-dorean-fortisis-ilektrikon-ochimaton-27008">Στον Άλιμο ο πρώτος κοινόχρηστος σταθμός δωρεάν φόρτισης ηλεκτρικών οχημάτων</a></p>
        <p class="last"><a href="https://www.digitallife.gr/syntoma-tha-pigainoume-sti-douleia-mas-me-leoforeia-choris-odigo-13900">Σύντομα θα πηγαίνουμε στη δουλειά μας με λεωφορεία χωρίς οδηγό</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m9">
   <a href="https://www.digitallife.gr/category/box-office/gaming">Gaming</a>
</li><li class="mm m6">
   <a href="https://www.digitallife.gr/category/cyprus">Cyprus</a>
</li><li class="mm m10">
   <a href="https://www.digitallife.gr/category/market-place">Market Place</a>
</li><li class="mm m5">
   <a href="https://www.digitallife.gr/category/bizz">Bizz</a>
</li><li class="mm m11">
   <a href="https://www.digitallife.gr/category/contests">Digideals</a>
</li><li class="mm m7">
   <a href="https://www.digitallife.gr/category/mwc-2017">MWC 2017</a>
</li></ul>		</div>

		<div class="searchbox">
			<form id="searchform" method="get" action="https://www.digitallife.gr">
				<input id="s" name="s" type="text" value="" tabindex="1" />
				<input type="hidden" id="searchsubmit" />
			</form>
		</div>
	</div>
	<div class="skip-link-slim"></div>
	       		
    	</div><!-- #header-->		        
    	<div id="dlp-headerbelow1" class="aside">	<h3>BREAKING</h3>	<div>		<ul id="breaking"><li><a href="https://www.digitallife.gr/synagermos-gia-kyvernoepithesi-me-ransomware-pou-chtypa-100-chores-kai-57-000-stochous-51503" target="_self" title="Συναγερμός για κυβερνοεπίθεση με ransomware που χτυπά 100 χώρες και 57.000 στόχους!">Συναγερμός για κυβερνοεπίθεση με ransomware που χτυπά 100 χώρες και 57.000 στόχους!</a></li>		</ul>	</div></div><div id="dlp-headerbelow2" class="aside">		<div class="dlp-popular-tags">
			<h3>Popular Tags:</h3>
			<div class="tags">
				<a href="https://www.digitallife.gr/tag/black-friday" title="Black Friday">Black Friday</a>, <a href="https://www.digitallife.gr/tag/facebook" title="facebook">facebook</a>, <a href="https://www.digitallife.gr/tag/google" title="Google">Google</a>, <a href="https://www.digitallife.gr/tag/ifa-2016" title="ifa 2016">ifa 2016</a>, <a href="https://www.digitallife.gr/tag/iphone-7" title="iPhone 7">iPhone 7</a>, <a href="https://www.digitallife.gr/tag/pixel" title="pixel">pixel</a>, <a href="https://www.digitallife.gr/tag/samsung-galaxy-note-7" title="Samsung Galaxy Note 7">Samsung Galaxy Note 7</a>, <a href="https://www.digitallife.gr/tag/sony-xperia-z5" title="Sony Xperia Z5">Sony Xperia Z5</a>			</div>
		</div>
		</div><div class="clear"></div>     	<div id="main">


<script type="text/javascript">
$dlp(document).ready(function() {

	/* create comments corner */
	var main_id=".single";
	var post_id="#post-" + 257281;
	var css_class=main_id + " .header .post-category";
	var comment_attr=main_id + ' ' + post_id + ' .comments span';
	var color=$dlp(css_class).css("background-color");
	$dlp(post_id).corner("36px bevel tr cc:" + rgb2hex(color));
	$dlp(comment_attr).css("background-color", rgb2hex(color));
});
</script>
<div id="container" class="single">
	<div id="content">
				<div class="header">
			<div class="post-category m11"><a href="https://www.digitallife.gr/category/contests" title="Digideals">Digideals</a></div>
		</div>
				<div id="post-257281" class="post-257281 post type-post status-publish format-standard has-post-thumbnail hentry category-contests category-z tag-tp-link-neffos-x1">
						<div class="comments"><span>914</span></div>
			<div class="entry-title"><h1>Μεγάλος διαγωνισμός: Κερδίστε ένα smartphone TP-Link Neffos X1</h1></div>
			<div class="entry-meta">
				<span class="meta-author">by&nbsp;<a href="https://www.digitallife.gr/author/digicontest" title="Articles by digicontest">digicontest</a></span>
				<span class="meta-date">27 Apr 2017</span>
			</div>
						<div class="entry-content"><div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" data-text="Μεγάλος διαγωνισμός: Κερδίστε ένα smartphone TP-Link Neffos X1 - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div><p>Το <strong>digitallife.gr </strong>και το thatslife.gr σε ένα νέο μεγάλο διαγωνισμό που σας χαρίζει ένα εξαιρετικό νέο smartphone, το μοντέλο<strong> TP-Link Neffos X1.</strong></p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/04/Neffos-X1.png"><img class="size-large wp-image-257282 aligncenter" src="https://www.digitallife.gr/wp-content/uploads/2017/04/Neffos-X1-640x517.png" alt="Neffos-X1" width="640" height="517" /></a></p>
<p><em>Το TP-Link Neffos X1 ενσωματώνει dual-curved μεταλλικό περίβλημα, 5ιντσο display ανάλυσης 1280x729 pixels, οκταπύρηνο Helio P10 processor, 2GB RAM, 16GB επεκτάσιμου αποθηκευτικού χώρου, κάμερες 13 και 5MP, γρήγορο αισθητήρα δακτυλικών αποτυπωμάτων που ενεργοποιείται σε 0.2 sec, αλλά και μπαταρία 2250mAh με δυνατότητα γρήγορης φόρτισης.</em></p>
<p><a href="https://www.digitallife.gr/tp-link-neffos-x1-review-tromero-value-for-money-23380" target="_blank">Δείτε εδώ το <strong>αναλυτικό hands-on review</strong> μας στο<strong> TP-Link Neffos X1</strong></a></p>
<p>Για να λάβετε μέρος στο διαγωνισμό, θέλουμε<strong> (1)</strong> <strong>να αφήσετε το σχόλιό σας</strong> κάτω από αυτό το άρθρο, <strong>(2)</strong> <strong><a href="https://www.facebook.com/digitallife.gr/posts/1427535640641696" target="_blank" rel="external nofollow">να κάνετε public share στο Facebook</a></strong> το ποστ του διαγωνισμού<strong> (3)</strong> να κάνετε <strong>like</strong> στη σελίδα <a href="https://www.facebook.com/NeffosGreece/" target="_blank" rel="external nofollow"><strong>Neffos Greece</strong> <strong>στο Facebook</strong></a>.</p>
<p>Ο διαγωνισμός θα λήξει <strong>στις 14 Μαΐου, στις 23.59 το βράδυ</strong> και ο νικητής ή η νικήτρια θα ανακοινωθούν τις επόμενες ημέρες.</p>
<h3><em><strong>Καλή σας επιτυχία!<br />
</strong></em><strong>Χορηγοί διαγωνισμού:</strong> <strong><a href="http://diagonismos.gr/" target="_blank" rel="external nofollow">diagonismos.gr</a>, <a href="http://nethall.gr/" target="_blank" rel="external nofollow">nethall.gr</a>, </strong><strong><a href="http://www.saveandwin.gr/" target="_blank" rel="external nofollow">Save&amp;Win</a>, <a href="http://jaba.gr/" target="_blank" rel="external nofollow">jaba.gr</a></strong></h3>
<div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" data-text="Μεγάλος διαγωνισμός: Κερδίστε ένα smartphone TP-Link Neffos X1 - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div></div>
			            
		</div>

		<div id="textlinks">
        
        </div>
		<div class="prepost">
						<div class="post-tags">
				<div class="title">TAGS</div>
				<div class="tags"><a href="https://www.digitallife.gr/tag/tp-link-neffos-x1">TP-Link neffos X1</a></div>
			</div>
						<div class="clear"></div>
		</div>

		
		<div id="single-insert" class="aside">
			<ul class="xoxo">

				<div id="text-55" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_left -->
<div id='div-gpt-ad-1405506520793-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405506520793-0'); });
</script>
</div></div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_right -->
<div id='div-gpt-ad-1405507132257-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405507132257-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-insert .aside -->


		<div id="single-bottom" class="aside">
			<ul class="xoxo">

				<div id="text-41" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone -->
<div id='div-gpt-ad-1385551123395-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551123395-0'); });
</script>
</div></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone_2 -->
<div id='div-gpt-ad-1385551093613-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551093613-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-bottom .aside -->

<div class="clear"></div><div id="comments-title">
	<h3>914 Comments</h3>
</div>
<div id="comments">
		<div id="comments-list" class="comments">
		<ul>	<li id="comment-431482" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h12">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Αριστείδης</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 09:50 </div>
						  		<div class="comment-content"><p>καλή επιτυχία και σε αυτόν το διαγωνισμό σας καλές δουλειές!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431481" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h12">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">APOSTOLOS PALANTZAS</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 09:44 </div>
						  		<div class="comment-content"><p>super  δώρο</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431480" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h12">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Αλέξανδρος Ρούκης</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 09:38 </div>
						  		<div class="comment-content"><p>Φοβερές δυνατότητες και μεγάλη μπαταρία για να τις απολαύσουμε</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431479" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h12">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">ΣΤΟΙΤΣΗ ΚΥΡΙΑΚΗ</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 09:28 </div>
						  		<div class="comment-content"><p>καλημέρα ευχαριστούμε πολύ μακάρι να σταθώ τυχερή !!!!!!!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431478" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h12">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Αντωνία Καλαιτζή</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 09:25 </div>
						  		<div class="comment-content"><p>Τελειοο!! Ευχαριστούμε πολύ!!!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431477" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h11">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">ΑΝΤΩΝΗΣ ΨΑΡΟΥΔΑΚΗΣ</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 08:43 </div>
						  		<div class="comment-content"><p>super</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431476" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h11">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">ΕΥΑΓΓΕΛΟΣ ΣΩΡΡΟΣ</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 08:40 </div>
						  		<div class="comment-content"><p>ευχαριστουμε πολυ για το δωρακι. τελειο ειναι!!!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431475" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h11">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Νίκος</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 08:32 </div>
						  		<div class="comment-content"><p>Super.</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431474" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h11">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Ευάγγελος Στελιουδάκ</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 08:15 </div>
						  		<div class="comment-content"><p>Εξαιρετικό δώρο  &#8230;.</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431473" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h11">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Κωνσταντίνα</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 08:06 </div>
						  		<div class="comment-content"><p>Είναι αυτό που μου λείπει&#8230;.&amp; το θέλωωωωωωωωω?&#8230;..</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431472" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h06">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Nikos Varbo</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 03:08 </div>
						  		<div class="comment-content"><p>Καλή επιτυχία σε όλους!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431471" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h05">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">ΘΕΟΔΩΡΟΣ ΖΩΖΙΟΣ</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 02:55 </div>
						  		<div class="comment-content"><p>τέλειο δώρο</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431470" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h05">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">Vasiliki</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 02:55 </div>
						  		<div class="comment-content"><p>Ευχαριστούμε!!!</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
	<li id="comment-431469" class="comment odd alt thread-odd thread-alt depth-1 thm-c-y2017 thm-c-m05 thm-c-d14 thm-c-h04">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">ΕΥΦΗΜΙΑ ΓΙΩΤΟΠΟΥΛΟΥ</div>
	      	<div class="comment-date">14 Μαΐου 2017 at 01:26 </div>
						  		<div class="comment-content"><p>Υπέροχο δώρο</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
</ul>
				<div id="comments-nav-above" class="comments-navigation">
			<div class="paginated-comments-links"><a class="prev page-numbers" href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-18#comments">&laquo; Προηγούμενη</a>
<a class='page-numbers' href='https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-1#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-17#comments'>17</a>
<a class='page-numbers' href='https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-18#comments'>18</a>
<span class='page-numbers current'>19</span></div>
		</div>
		  		<div id="comments-nav-below" class="comments-navigation">
			<div class="paginated-comments-links"><a class="prev page-numbers" href="https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-18#comments">&laquo; Προηγούμενη</a>
<a class='page-numbers' href='https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-1#comments'>1</a>
<span class="page-numbers dots">&hellip;</span>
<a class='page-numbers' href='https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-17#comments'>17</a>
<a class='page-numbers' href='https://www.digitallife.gr/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-18#comments'>18</a>
<span class='page-numbers current'>19</span></div>
 		</div>
			</div>
				<div id="respond">
    		<h3>Post a Comment</h3>
			<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/megalos-diagonismos-kerdiste-ena-smartphone-tp-link-neffos-x1-58368/comment-page-19#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></div>
						<div class="formcontainer">
				<form id="commentform" action="https://www.digitallife.gr/wp-comments-post.php" method="post">
				            <div id="form-section-author" class="form-section">
					<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
					<div class="form-label"><label for="author">Name</label> <span class="required">(required)</span></div>
				</div>

				<div id="form-section-email" class="form-section">
					<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
					<div class="form-label"><label for="email">E-mail</label> <span class="required">(required - <em>never</em> published nor shared)</span></div>
				</div>

				<div id="form-section-url" class="form-section">
					<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
					<div class="form-label"><label for="url">Website</label></div>
				</div>
				
				<div id="form-section-comment" class="form-section">
					<div class="form-textarea"><textarea id="comment" name="comment" cols="110" rows="8" tabindex="6"></textarea></div>
				</div>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="71415406e7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="2"/></p>
				<div class="form-submit">
					<input id="submit" name="submit" type="submit" value="Comment" tabindex="7" />
					<input type="hidden" name="comment_post_ID" value="257281" />
					<input type='hidden' name='comment_post_ID' value='257281' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</div>

				</form>
			</div>
					</div>
	</div>
	</div>
    <!-- Here starts gadget club-->
    	


    <!-- Here ends gadget club-->
</div>
<div id="sidebar" class="aside main-aside">
	<div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.youtube.com/user/DigitalLifeMag" target="_blank"><img width="300" height="100" src="https://www.digitallife.gr/wp-content/uploads/2015/12/dltube.jpg" class="attachment-full" alt="dltube" /></a>	</p>


</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top -->
<div id='div-gpt-ad-1404397152268-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404397152268-0'); });
</script>
</div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top_2 -->
<div id='div-gpt-ad-1404466429271-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404466429271-0'); });
</script>
</div>
</div>
		</div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3>Newsletter</h3><div class="tnp tnp-widget"><form method="post" action="https://www.digitallife.gr/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Δώστε το email σας</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Εγγραφή">
</div>
</form>
</div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_static_1 -->
<div id='div-gpt-ad-1412156265536-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412156265536-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_1 -->
<div id='div-gpt-ad-1385549418057-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549418057-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_2 -->
<div id='div-gpt-ad-1385549436292-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549436292-0'); });
</script>
</div></div>
		</div><div id="text-60" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_5 -->
<div id='div-gpt-ad-1417084730193-0' style='width:300px; height:250px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417084730193-0'); });
</script>
</div></div>
		</div>		<ul>
			<li class="dlp-recent-posts">
				<h3 class="title">RECENT POSTS</h3>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/windows-xp-50x50.jpg" class="alignleft wp-post-image" alt="windows-xp" />					<a title="Επείγουσα ενημέρωση για τα Windows XP με αφορμή τη γιγαντιαία επίθεση ransomware κυκλοφόρησε η Microsoft" href="https://www.digitallife.gr/epeigousa-enimerosi-gia-ta-windows-xp-me-aformi-ti-gigantiaia-epithesi-ransomware-kykloforise-i-microsoft-81716" rel="bookmark">Επείγουσα ενημέρωση για τα Windows XP με αφορμή τη γιγαντιαία επίθεση ransomware κυκλοφόρησε η Microsoft</a>
					<span class="time">10:01 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/2040_VRG0158-50x50.jpg" class="alignleft wp-post-image" alt="2040_VRG0158" />					<a title="Build 2017: Το Fluent Design System είναι το νέο Metro UI της Microsoft για τα Windows!" href="https://www.digitallife.gr/build-2017-to-fluent-design-system-einai-to-neo-metro-ui-tis-microsoft-gia-ta-windows-77022" rel="bookmark">Build 2017: Το Fluent Design System είναι το νέο Metro UI της Microsoft για τα Windows!</a>
					<span class="time">8:27 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/storedot-battery-640x360-50x50.jpg" class="alignleft wp-post-image" alt="storedot-battery-640x360" />					<a title="Smartphones που θα φορτίζουν σε μόλις πέντε λεπτά έρχονται τον επόμενο χρόνο!" href="https://www.digitallife.gr/smartphones-pou-tha-fortizoun-se-molis-pente-lepta-erchontai-ton-epomeno-chrono-76003" rel="bookmark">Smartphones που θα φορτίζουν σε μόλις πέντε λεπτά έρχονται τον επόμενο χρόνο!</a>
					<span class="time">6:41 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/google-pixel-pixel-xl-50x50.jpg" class="alignleft wp-post-image" alt="google-pixel-pixel-xl" />					<a title="Google Pixel 2: Θα συνδυάζει τις εξαιρετικές επιδόσεις με το «stock» Android O" href="https://www.digitallife.gr/google-pixel-2-tha-syndyazei-tis-eksairetikes-epidoseis-me-to-stock-android-o-57442" rel="bookmark">Google Pixel 2: Θα συνδυάζει τις εξαιρετικές επιδόσεις με το «stock» Android O</a>
					<span class="time">1:11 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/000dfd7c-800-50x50.jpg" class="alignleft wp-post-image" alt="000dfd7c-800" />					<a title="Johnny Depp: Να τι θα συμβούλευε τον νεαρό εαυτό του!" href="https://www.digitallife.gr/johnny-depp-na-ti-tha-symvouleve-ton-nearo-eafto-tou-50375" rel="bookmark">Johnny Depp: Να τι θα συμβούλευε τον νεαρό εαυτό του!</a>
					<span class="time">12:49 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/Samsung-Galaxy-S8-17-640x445-50x50.jpg" class="alignleft wp-post-image" alt="Samsung-Galaxy-S8-17-640x445" />					<a title="Το γνώριζες; Η τεχνολογία γρήγορης φόρτισης στο Galaxy S8 λειτουργεί μόνο όταν η οθόνη είναι απενεργοποιημένη" href="https://www.digitallife.gr/to-gnorizes-i-technologia-grigoris-fortisis-sto-galaxy-s8-leitourgei-mono-otan-i-othoni-einai-apenergopoiimeni-18554" rel="bookmark">Το γνώριζες; Η τεχνολογία γρήγορης φόρτισης στο Galaxy S8 λειτουργεί μόνο όταν η οθόνη είναι απενεργοποιημένη</a>
					<span class="time">12:16 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/Mp3-Format-2-50x50.jpg" class="alignleft wp-post-image" alt="Mp3 Format (2)" />					<a title="Τέλος εποχής για το MP3 format, καθώς οι επίσημοι δημιουργοί προχωρούν στην "απόσυρση" του!" href="https://www.digitallife.gr/telos-epochis-gia-to-mp3-format-kathos-oi-episimoi-dimiourgoi-prochoroun-stin-aposyrsi-tou-79363" rel="bookmark">Τέλος εποχής για το MP3 format, καθώς οι επίσημοι δημιουργοί προχωρούν στην "απόσυρση" του!</a>
					<span class="time">11:07 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/Samsung-Z4-Tizen-50x50.jpg" class="alignleft wp-post-image" alt="Samsung Z4 Tizen" />					<a title="Samsung Z4. Νέα ανακοίνωση από τους Κορεάτες με Tizen 3.0 OS" href="https://www.digitallife.gr/samsung-z4-nea-anakoinosi-apo-tous-koreates-me-tizen-3-0-os-46519" rel="bookmark">Samsung Z4. Νέα ανακοίνωση από τους Κορεάτες με Tizen 3.0 OS</a>
					<span class="time">1:58 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/iphone-7-plus-camera-50x50.jpg" class="alignleft wp-post-image" alt="iphone-7-plus-camera" />					<a title="Η Apple δίνει οδηγίες για καλύτερες φωτογραφίες με το iPhone 7 σε 9 νέα videos" href="https://www.digitallife.gr/i-apple-dinei-odigies-gia-kalyteres-fotografies-me-to-iphone-7-se-9-nea-videos-25755" rel="bookmark">Η Apple δίνει οδηγίες για καλύτερες φωτογραφίες με το iPhone 7 σε 9 νέα videos</a>
					<span class="time">11:33 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/project-treble-50x50.jpg" class="alignleft wp-post-image" alt="project-treble" />					<a title="Project Treble. Να πώς η Google θέλει να βάλει τέλος σε ένα μεγάλο πρόβλημα του Android, τις καθυστερήσεις στα updates" href="https://www.digitallife.gr/project-treble-na-pos-i-google-thelei-na-valei-telos-se-ena-megalo-provlima-tou-android-tis-kathysteriseis-sta-updates-95205" rel="bookmark">Project Treble. Να πώς η Google θέλει να βάλει τέλος σε ένα μεγάλο πρόβλημα του Android, τις καθυστερήσεις στα updates</a>
					<span class="time">11:03 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/ransomware-50x50.jpg" class="alignleft wp-post-image" alt="ransomware" />					<a title="Συναγερμός για κυβερνοεπίθεση με ransomware που χτυπά 100 χώρες και 57.000 στόχους!" href="https://www.digitallife.gr/synagermos-gia-kyvernoepithesi-me-ransomware-pou-chtypa-100-chores-kai-57-000-stochous-51503" rel="bookmark">Συναγερμός για κυβερνοεπίθεση με ransomware που χτυπά 100 χώρες και 57.000 στόχους!</a>
					<span class="time">10:49 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/Καταγραφή9-50x50.png" class="alignleft wp-post-image" alt="Καταγραφή" />					<a title="Build 2017: H Apple φέρει το iTunes στο Windows Store!" href="https://www.digitallife.gr/build-2017-h-apple-ferei-to-itunes-sto-windows-store-48294" rel="bookmark">Build 2017: H Apple φέρει το iTunes στο Windows Store!</a>
					<span class="time">8:54 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/mobile-hacking-50x50.jpg" class="alignleft wp-post-image" alt="mobile-hacking" />					<a title="Οι 10 καλύτερες εφαρμογές Android για να μάθετε... hacking από το smartphone σας" href="https://www.digitallife.gr/oi-10-kalyteres-efarmoges-android-gia-na-mathete-hacking-apo-to-smartphone-sas-55858" rel="bookmark">Οι 10 καλύτερες εφαρμογές Android για να μάθετε... hacking από το smartphone σας</a>
					<span class="time">2:14 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/sims-mobile-50x50.jpg" class="alignleft wp-post-image" alt="sims-mobile" />					<a title="The Sims: Έρχεται σύντομα σε iOS και σε Android συσκευές" href="https://www.digitallife.gr/the-sims-erchetai-syntoma-se-ios-kai-se-android-syskeves-42894" rel="bookmark">The Sims: Έρχεται σύντομα σε iOS και σε Android συσκευές</a>
					<span class="time">1:00 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/05/P10-blue-50x50.png" class="alignleft wp-post-image" alt="P10 blue" />					<a title="Huawei P10. Να πώς θα κάνετε επαγγελματικές φωτογραφίσεις με ένα ...smartphone!" href="https://www.digitallife.gr/huawei-p10-na-pos-tha-kanete-epangelmatikes-fotografiseis-me-ena-smartphone-50515" rel="bookmark">Huawei P10. Να πώς θα κάνετε επαγγελματικές φωτογραφίσεις με ένα ...smartphone!</a>
					<span class="time">5:47 μμ</span>
					<div class="clear"></div>
				</div>
							</li>
		</ul>
		<div id="text-38" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_3 -->
<div id='div-gpt-ad-1385549545872-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549545872-0'); });
</script>
</div></div>
		</div><div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- digitallife.gr sidebar 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1800639030077422"
     data-ad-slot="7611219458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_4 -->
<div id='div-gpt-ad-1385549488650-0' style='width:300px; height:250px; margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549488650-0'); });
</script>
</div></div>
		</div><div id="rss_multi_importer_widget-2" class="widget widget_rss_multi_importer_widget"><h3><img src="https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/images/rss.png" width="14" height="14" style="border:0;margin-right:5px;"><a href="http://www.thatslife.gr">Διαβάστε στο That’s Life</a></h3><ul class="wprssmi_widget_list"><li class="title"><a target="_blank" href="https://www.thatslife.gr/featured/eurovision-2017-portogalia-kerdise-gia-proti-fora-stin-istoria-tou-diagonismou/" >Eurovision 2017: Η Πορτογαλία κέρδισε για πρώτη φορά στην ιστορία του διαγωνισμού!</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/ksereis-ti-einai-afto-mov-louloudi-pou-emfanistike-sto-facebook/" >Ξέρεις τι είναι αυτό το μωβ λουλούδι που εμφανίστηκε στο Facebook;</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/her-life/5-tropoi-na-epivioseis-lipara-mallia/" >5 τρόποι να «επιβιώσεις» με λιπαρά μαλλιά!</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/5-tropoi-na-epivioseis-lipara-mallia/" >5 τρόποι να «επιβιώσεις» με λιπαρά μαλλιά!</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/nike-air-max-97-metallic-gold-erchetai-stin-ellada/" >Tο Nike Air Max 97 Metallic Gold έρχεται στην Ελλάδα!</a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><!-- /14406276/digitallife.gr_300x250_sidebar_free -->
<div id='div-gpt-ad-1434371764022-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434371764022-0'); });
</script>
</div></div>
		</div><div id="text-66" class="widget widget_text"><h3>Περιοδικό Digital Life</h3>			<div class="textwidget"><iframe width="300px" height="283px" src="https://www.yumpu.com/el/embed/view/ngV4UhpMfJqrklsw" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div>
		</div></div>
	<div style="clear:both;"></div></div><!-- #main -->

	
	<div id="footer">
      <div class="boxes">
         <div class="box"><div id="social-media-4" class="widget DLP_Social_Media"><h3>FOLLOW US!</h3><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div class="box"><h2>MOST VIEWED POSTS</h2><ul class="dlp_popular_posts"><li><a href="https://www.digitallife.gr/panikos-i-timi-tou-galaxy-s8-stin-korea-peftei-sta-177-dolaria-14196" title="Πανικός! Η τιμή του Galaxy S8 στην Κορέα πέφτει στα 177 δολάρια!"><span class="post-title">Πανικός! Η τιμή του Galaxy S8 στην Κορέα πέφτει στα 177 δολάρια!</span></a> </li><li><a href="https://www.digitallife.gr/akros-epikindyni-efpatheia-plittei-ta-windows-diathesimi-enimerosi-apo-ti-microsoft-13497" title="Άκρως επικίνδυνη ευπάθεια πλήττει τα Windows: Διαθέσιμη ενημέρωση από τη Microsoft"><span class="post-title">Άκρως επικίνδυνη ευπάθεια πλήττει τα Windows: Διαθέσιμη ενημέρωση από τη Microsoft</span></a> </li><li><a href="https://www.digitallife.gr/pos-ena-bug-sto-google-maps-ekane-diasimo-ena-mikro-norvigiko-chorio-81114" title="Πώς ένα bug στο Google Maps έκανε ...διάσημο ένα μικρό νορβηγικό χωριό!"><span class="post-title">Πώς ένα bug στο Google Maps έκανε ...διάσημο ένα μικρό νορβηγικό χωριό!</span></a> </li><li><a href="https://www.digitallife.gr/fuchsia-os-pairnoume-mia-proti-gefsi-apo-to-neo-leitourgiko-tis-google-eikones-video-55342" title="Fuchsia OS. Παίρνουμε μία πρώτη γεύση από το νέο λειτουργικό της Google (εικόνες &#038; video)"><span class="post-title">Fuchsia OS. Παίρνουμε μία πρώτη γεύση από το νέο λειτουργικό της Google (εικόνες &#038; video)</span></a> </li><li><a href="https://www.digitallife.gr/oi-50-efarmoges-tou-google-play-pou-echoun-molynei-55-ekatommyria-syskeves-51146" title="Οι 50 εφαρμογές του Google Play που έχουν μολύνει 55 εκατομμύρια συσκευές"><span class="post-title">Οι 50 εφαρμογές του Google Play που έχουν μολύνει 55 εκατομμύρια συσκευές</span></a> </li></ul></div><div class="box"><div id="nav_menu-5" class="widget widget_nav_menu"><h3>CATEGORIES</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-130757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130757"><a href="https://www.digitallife.gr/category/news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/news', 'News');" rel="nofollow">News</a></li>
<li id="menu-item-130758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130758"><a href="https://www.digitallife.gr/category/tests" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tests', 'Tests');" rel="nofollow">Tests</a></li>
<li id="menu-item-130754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130754"><a href="https://www.digitallife.gr/category/tutorials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tutorials', 'How To');" rel="nofollow">How To</a></li>
<li id="menu-item-130753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130753"><a href="https://www.digitallife.gr/category/box-office" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/box-office', 'Box Office');" rel="nofollow">Box Office</a></li>
<li id="menu-item-130755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130755"><a href="https://www.digitallife.gr/category/life" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/life', 'Life');" rel="nofollow">Life</a></li>
<li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130752"><a href="https://www.digitallife.gr/category/bizz" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/bizz', 'Bizz');" rel="nofollow">Bizz</a></li>
<li id="menu-item-130756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130756"><a href="https://www.digitallife.gr/category/market-place" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/market-place', 'Market Place');" rel="nofollow">Market Place</a></li>
</ul></div></div></div><div class="box"><div id="nav_menu-6" class="widget widget_nav_menu"><h3>CHECK ALSO</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-130759" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130759"><a href="http://www.thatslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thatslife.gr', 'Thats Life');" title="Thats Life – Life as it is" target="_blank" rel="nofollow">Thats Life</a></li>
<li id="menu-item-130760" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130760"><a href="http://www.gameslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.gameslife.gr', 'gameslife');" title="gameslife" target="_blank" rel="nofollow">gameslife</a></li>
<li id="menu-item-130762" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130762"><a href="http://www.socialmedialife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.socialmedialife.gr', 'Social Media Life');" title="Social Media Life" rel="nofollow">Social Media Life</a></li>
<li id="menu-item-130763" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130763"><a href="http://www.comingsoon.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.comingsoon.gr', 'Coming Soon');" title="Coming Soon" rel="nofollow">Coming Soon</a></li>
<li id="menu-item-130764" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130764"><a href="http://www.thedots.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thedots.gr', 'TheDots');" title="thedots" rel="nofollow">TheDots</a></li>
<li id="menu-item-130766" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130766"><a href="http://www.infocom.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.infocom.gr', 'InfoCom');" title="InfoCom" rel="nofollow">InfoCom</a></li>
<li id="menu-item-130768" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130768"><a href="http://www.myphone.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.myphone.gr', 'myphone');" title="myPhone" rel="nofollow">myphone</a></li>
<li id="menu-item-184259" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184259"><a href="http://www.coolhome.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.coolhome.gr', 'Cool Home');" title="Cool Home" rel="nofollow">Cool Home</a></li>
<li id="menu-item-184260" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184260"><a href="http://www.agapimono.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.agapimono.gr', 'AgapiMono');" title="Agapi Mono" target="_blank" rel="nofollow">AgapiMono</a></li>
</ul></div></div></div>         <div id="mycopyright">Copyright &copy; 2010 - 2017 Smart Press A.E.</div>
      </div>
      
	</div>

    </div><div id="cookie-law-info-bar"><span>Το site digitallife.gr χρησιμοποιεί cookies. Προχωρώντας στο περιεχόμενο, συναινείτε με την αποδοχή τους. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Το κατάλαβα</a> <a href="http://www.digitallife.gr/cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Περισσότερα</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.1'></script>
<link rel='stylesheet' id='frontend-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=9463796ad7d0da3eb5e9138e4cb04cc3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/js/wp-socializer-bookmark-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/hoverIntent.js?ver=9463796ad7d0da3eb5e9138e4cb04cc3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u03a4\u03bf email \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bb\u03ac\u03b8\u03bf\u03c2, \u03c0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf.","name_error":"","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/validate.js?ver=4.8.9'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.5.8.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=9463796ad7d0da3eb5e9138e4cb04cc3'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
   <br />
     


	


</body>
</html>