<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="el" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head profile="http://gmpg.org/xfn/11">
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />

<link rel="pingback" href="https://www.digitallife.gr/xmlrpc.php" />
	 

	<META HTTP-EQUIV="Refresh" CONTENT="300">
	
	<meta name="geo.placename" content="Athens" />
    <meta name="geo.region" content="greece" />
    <meta name="geo.position" content="37.987033;23.725262" /> 
	<meta name="ICBM" content="37.987033,23.725262" />
    <meta name="language" content="el" />
    <meta name="copyright" content="Digital Life 2016" />
    <meta name="distribution" content="Global" />
    
	    
    <link rel="dns-prefetch" href="//ajax.googleapis.com" />
    <link rel="dns-prefetch" href="//www.google-analytics.com" />
    <link rel="dns-prefetch" href="//platform.twitter.com" />
    <link rel="dns-prefetch" href="//pagead2.googlesyndication.com" />
    <link rel="dns-prefetch" href="//apis.google.com" />
	<link rel="dns-prefetch" href="//bs.serving-sys.com" />
	<link rel="dns-prefetch" href="//connect.facebook.net" />
	<link rel="dns-prefetch" href="//www.youtube.com" />
	<link rel="dns-prefetch" href="//plus.google.com" />
    
    

<!-- This site is optimized with the Yoast SEO plugin v3.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Το Xbox One X, κυκλοφορεί στην Ελλάδα στις 7 Νοεμβρίου!</title>
<meta name="description" content="Η Microsoft Hellas επιβεβαιώνει ότι το Xbox One X που αποτελεί την ισχυρότερη κονσόλα στον κόσμο θα κάνει την εμφάνιση του στη χώρα μας στις 7 Νοεμβρίου."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" />
<link rel="publisher" href="https://plus.google.com/112498370845184851536/"/>
<meta property="og:locale" content="el_GR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Το Xbox One X, κυκλοφορεί στην Ελλάδα στις 7 Νοεμβρίου!" />
<meta property="og:description" content="Η Microsoft Hellas επιβεβαιώνει ότι το Xbox One X που αποτελεί την ισχυρότερη κονσόλα στον κόσμο θα κάνει την εμφάνιση του στη χώρα μας στις 7 Νοεμβρίου." />
<meta property="og:url" content="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" />
<meta property="og:site_name" content="Digital Life!" />
<meta property="article:publisher" content="https://www.facebook.com/digitallife.gr" />
<meta property="article:tag" content="Microsoft" />
<meta property="article:tag" content="Xbox" />
<meta property="article:tag" content="Xbox ONE" />
<meta property="article:tag" content="Xbox One X" />
<meta property="article:tag" content="Ε3 2017" />
<meta property="article:section" content="Box Office" />
<meta property="article:published_time" content="2017-06-16T12:43:57+03:00" />
<meta property="fb:admins" content="10153917723863835" />
<meta property="og:image" content="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX1.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1152" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Κανάλι RSS &raquo; Digital Life!" href="https://www.digitallife.gr/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων &raquo; Digital Life!" href="https://www.digitallife.gr/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Κανάλι σχολίων Το Xbox One X, κυκλοφορεί στην Ελλάδα στις 7 Νοεμβρίου! &raquo; Digital Life!" href="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/www.digitallife.gr\/wp-includes\/js\/wp-emoji-release.min.js?ver=29c4eca7ed92466feb51d6d711d549ba"}};
			!function(a,b,c){function d(a){var c=b.createElement("canvas"),d=c.getContext&&c.getContext("2d");return d&&d.fillText?(d.textBaseline="top",d.font="600 32px Arial","flag"===a?(d.fillText(String.fromCharCode(55356,56812,55356,56807),0,0),c.toDataURL().length>3e3):(d.fillText(String.fromCharCode(55357,56835),0,0),0!==d.getImageData(16,16,1,1).data[0])):!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g;c.supports={simple:d("simple"),flag:d("flag")},c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.simple&&c.supports.flag||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookielawinfo-style-css'  href='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/css/cli-style.css?ver=1.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='wprssmi_template_styles-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/templates/templates.css?ver=29c4eca7ed92466feb51d6d711d549ba' type='text/css' media='all' />
<link rel='stylesheet' id='wpsr-socialbuttons-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/css/wp-socializer-buttons-css.css?ver=2.4.9.9' type='text/css' media='all' />
<link rel='stylesheet' id='wp-pagenavi-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70' type='text/css' media='all' />
<link rel='stylesheet' id='thematic_style-css'  href='https://www.digitallife.gr/wp-content/themes/digitallifeplus/style.css?ver=29c4eca7ed92466feb51d6d711d549ba' type='text/css' media='all' />
<link rel='stylesheet' id='newsletter-subscription-css'  href='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css'  href='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.css?ver=1.6' type='text/css' media='screen' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-33758184-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-33758184-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery.js?ver=1.11.3'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.2.1'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?ver=1.5.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var samAjax = {"ajaxurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax.php","loadurl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/simple-ads-manager\/sam-ajax-loader.php","load":"","mailer":"1","clauses":"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","doStats":"1","container":"sam-container","place":"sam-place","ad":"sam-ad"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/simple-ads-manager/js/sam-layout.min.js?ver=2.9.8.125'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.corner.js?ver=29c4eca7ed92466feb51d6d711d549ba'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.carousel.js?ver=29c4eca7ed92466feb51d6d711d549ba'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/digitallifeplus/js/jquery.dlp.js?ver=29c4eca7ed92466feb51d6d711d549ba'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.digitallife.gr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.digitallife.gr/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.digitallife.gr/?p=262621' />

<style type="text/css">
#commentform #form-section-url {
	display: none;
}
.wp-caption {
width:100%!important;
}
.aligncenter {
text-align:center;
}
</style>
<link rel="stylesheet" type="text/css" href="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/dlp-social-media.css" /><link rel="shortcut icon" type="image/gif" href="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/favicon.gif" />
		<script type="text/javascript" charset="utf-8">
/* <![CDATA[ */
jQuery.post('https://www.digitallife.gr/wp-admin/admin-ajax.php', {action:'dlp_update', token:'8e868c948b', id:262621});
/* ]]> */
</script>
			
<!--WP Socializer v2.4.9.9 - Scripts Loader-->
<script type="text/javascript">
var wu=["https://platform.twitter.com/widgets.js","https://connect.facebook.net/en_US/all.js#xfbml=1","https://apis.google.com/js/plusone.js","https://platform.linkedin.com/in.js"],wc=4;
function wpsrload(){ for(var i=0;i<wc;i++){wpsrasync(wu[i]);} }
function wpsrasync(u){var a=document.createElement("script");a.type="text/javascript";a.async=true;a.src=u;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(a,s);} wpsrload();
</script>
<!--End WP Socializer - Scripts Loader-->

<!-- Easy FancyBox 1.6 using FancyBox 1.3.8 - RavanH (http://status301.net/wordpress-plugins/easy-fancybox/) -->
<script type="text/javascript">
/* <![CDATA[ */
var fb_timeout = null;
var fb_opts = { 'overlayShow' : true, 'hideOnOverlayClick' : true, 'overlayColor' : '#000', 'showCloseButton' : true, 'margin' : 20, 'centerOnScroll' : true, 'enableEscapeButton' : true, 'autoScale' : true };
var easy_fancybox_handler = function(){
	/* IMG */
	var fb_IMG_select = 'a[href*=".jpg"]:not(.nolightbox,li.nolightbox>a), area[href*=".jpg"]:not(.nolightbox), a[href*=".gif"]:not(.nolightbox,li.nolightbox>a), area[href*=".gif"]:not(.nolightbox), a[href*=".png"]:not(.nolightbox,li.nolightbox>a), area[href*=".png"]:not(.nolightbox)';
	jQuery(fb_IMG_select).addClass('fancybox image').attr('rel', 'gallery');
	jQuery('a.fancybox, area.fancybox, li.fancybox a').fancybox( jQuery.extend({}, fb_opts, { 'transitionIn' : 'elastic', 'transitionOut' : 'elastic', 'opacity' : false, 'hideOnContentClick' : false, 'titleShow' : false, 'titlePosition' : 'over', 'titleFromAlt' : true, 'showNavArrows' : true, 'enableKeyboardNav' : true, 'cyclic' : false }) );
	/* YouTube */
	jQuery('a[href*="youtu.be/"], area[href*="youtu.be/"], a[href*="youtube.com/watch"], area[href*="youtube.com/watch"]').not('.nolightbox').addClass('fancybox-youtube');
	jQuery('a.fancybox-youtube, area.fancybox-youtube, li.fancybox-youtube a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 390, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('youtu.be', 'i'), 'www.youtube.com/embed').replace(new RegExp('watch\\?(.*)v=([a-z0-9\_\-]+)(&amp;|&|\\?)?(.*)', 'i'), 'embed/$2?$1$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fs=0') > -1 ) ? false : true } }) );
	/* Vimeo */
	jQuery('a[href*="vimeo.com/"], area[href*="vimeo.com/"]').not('.nolightbox').addClass('fancybox-vimeo');
	jQuery('a.fancybox-vimeo, area.fancybox-vimeo, li.fancybox-vimeo a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 640, 'height' : 360, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('//(www\.)?vimeo\.com/([0-9]+)(&|\\?)?(.*)', 'i'), '//player.vimeo.com/video/$2?$4'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
	/* Dailymotion */
	jQuery('a[href*="dailymotion.com/"], area[href*="dailymotion.com/"]').not('.nolightbox').addClass('fancybox-dailymotion');
	jQuery('a.fancybox-dailymotion, area.fancybox-dailymotion, li.fancybox-dailymotion a').fancybox( jQuery.extend({}, fb_opts, { 'type' : 'iframe', 'width' : 560, 'height' : 315, 'padding' : 0, 'titleShow' : true, 'titlePosition' : 'float', 'titleFromAlt' : true, 'onStart' : function(selectedArray, selectedIndex, selectedOpts) { selectedOpts.href = selectedArray[selectedIndex].href.replace(new RegExp('/video/(.*)', 'i'), '/embed/video/$1'); var splitOn = selectedOpts.href.indexOf('?'); var urlParms = ( splitOn > -1 ) ? selectedOpts.href.substring(splitOn) : ""; selectedOpts.allowfullscreen = ( urlParms.indexOf('fullscreen=0') > -1 ) ? false : true } }) );
}
var easy_fancybox_auto = function(){
	/* Auto-click */
	setTimeout(function(){jQuery('#fancybox-auto').trigger('click')},1000);
}
/* ]]> */
</script>

<script type="text/javascript">
jQuery(document).on('ready gform_post_render', easy_fancybox_handler );
//setTimeout(function() { location.reload(); }, 120000);
</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/14406276/digitallife.gr_728x90_header', [728, 90], 'div-gpt-ad-1385549971487-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_adsense_2', [300, 250], 'div-gpt-ad-1436432962386-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_5', [300, 250], 'div-gpt-ad-1417084730193-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top', [300, 250], 'div-gpt-ad-1404397152268-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_1', [300, 250], 'div-gpt-ad-1385549418057-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_2', [300, 250], 'div-gpt-ad-1385549436292-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_3', [300, 250], 'div-gpt-ad-1385549545872-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_4', [300, 250], 'div-gpt-ad-1385549488650-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_top_2', [300, 250], 'div-gpt-ad-1404466429271-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone', [300, 250], 'div-gpt-ad-1385551123395-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_2', [300, 250], 'div-gpt-ad-1385551093613-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x100_sidebar_1', [300, 100], 'div-gpt-ad-1389179990128-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_left', [300, 60], 'div-gpt-ad-1405506520793-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_text_ad_right', [300, 60], 'div-gpt-ad-1405507132257-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_sidebar_free', [300, 250], 'div-gpt-ad-1434371764022-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_static_1', [300, 250], 'div-gpt-ad-1412156265536-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_post_zone_3', [300, 250], 'div-gpt-ad-1385551912882-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);
googletag.defineSlot('/14406276/digitallife.gr_300x250_smartkit', [300, 250], 'div-gpt-ad-1496320333528-0').addService(googletag.pubads()).setCollapseEmptyDiv(true);



googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>
</head>

<body class="single single-post postid-262621 single-format-standard unknown-os unknown-browser">

	<div id="wrapper" class="hfeed">

		<div id="header">        
              
             
    		                
                
                
                             
           
         
            
            	            	
                                 
                                
                	                
                                
               
              <script type="text/javascript">
		
		 document.body.style.backgroundImage='url(https://www.digitallife.gr/skins/tekken.jpg)';
			
            
            document.body.style.backgroundColor='#000000';
            document.body.style.backgroundRepeat='no-repeat';
            document.body.style.backgroundAttachment='fixed';
			if (navigator.userAgent.match(/Android|BlackBerry|iPhone|iPad|iPod|Opera Mini|IEMobile/i)) {
            	document.body.style.backgroundPosition='center top';
				document.getElementById('left_button').style.width=1;
				document.getElementById('left_button').style.height=1;
			} else { 
				document.body.style.backgroundPosition='center top';
			}
        </script>
        <a href="http://bit.ly/2qWaiFY" target="_blank" rel="nofollow" ><div id="left_button"></div></a>
        <a href="http://bit.ly/2qWaiFY" target="_blank" rel="nofollow" ><div id="right_button"><img src="" width="1" height="1" border="0" /></div></a>
              
                       
              
        
        
        
        		        
        	
        
        
        	        
        
          		 
          		            		 
            		            
          
        
      
            
               
              
       
        
       
			 
			 
       
        
       
       
       
			         
        
       
         
       
               
               
        
              
             
               
               
        

      
  
    
           
            
        
    	    
    
               
          
     		     
     
         
      		
   
	     
	        
                
        
        
        
  



	     
    
     
 		

    
    
 		    
   
 		    
 			
	
   
 		
		
        
  		        
      
        


    
           


        		<div id="branding">
	<div class="social">
		<div class="title">FOLLOW US</div>
		<div class="box">
			<div id="dlp-headerabove" class="aside"><div id="social-media-2" class="widget DLP_Social_Media"><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/b/112498370845184851536/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://www.twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="http://feeds.feedburner.com/digitallifemag" target="_blank"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/default/32/rss.png" alt="Follow Us on RSS" title="Follow Us on RSS"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div>		</div>
		<div class="clear"></div>
	</div>
	<div class="skip-link"></div>
	<div class="logo">
		<div class="title">
			<a href="https://www.digitallife.gr" title="Digital Life!" rel="home"><img src="https://www.digitallife.gr/wp-content/themes/digitallifeplus/images/logo.png" alt="Digital Life!" width="217" height="110" /></a>
		</div>
		<div class="box">
			<div id="dlp-header" class="aside"><div id="nav_menu-3" class="widget widget_nav_menu"><div class="menu-top-container"><ul id="menu-top" class="menu"><li id="menu-item-95999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95999"><a href="https://www.digitallife.gr/about-us" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/about-us', 'About us');" rel="nofollow">About us</a></li>
<li id="menu-item-95997" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95997"><a href="https://www.digitallife.gr/oroi-xrisis" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/oroi-xrisis', 'Όροι χρήσης');" rel="nofollow">Όροι χρήσης</a></li>
<li id="menu-item-95998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95998"><a href="https://www.digitallife.gr/prosopika-dedomena" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/prosopika-dedomena', 'Προσωπικά δεδομένα');" rel="nofollow">Προσωπικά δεδομένα</a></li>
<li id="menu-item-96000" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-96000"><a href="https://www.digitallife.gr/contact" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/contact', 'Επικοινωνία');" rel="nofollow">Επικοινωνία</a></li>
</ul></div></div><div id="text-35" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_728x90_header -->
<div id='div-gpt-ad-1385549971487-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549971487-0'); });
</script>
</div></div>
		</div></div>		</div>
		<div class="clear"></div>
	</div>
			</div><!--  #branding -->
	<div id="access">
		<div class="menubox">
								<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=6;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m1 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=6;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m1 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m1';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=2;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m3 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=2;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m3 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m3';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
												<script type="text/javascript">
						$dlp(document).ready(function() {
							/* set ul width */
							var i=3;
							var width=(i*150)+(i-1);
							var ul_id='.sf-menu li.m4 ul';
							$dlp(ul_id).css("width", width);


							/* set parent li height to max */
							var i=3;
							var max_height=322;
							var height=0;
							var li_id='.sf-menu li.m4 ul';
							for(k=1; k<=i; k++)
							{
								height=$dlp(li_id + ' li .a').height() + $dlp(li_id + ' li .b').height();
								if(height>max_height)
									max_height=height;
							}
							$dlp(li_id).css("height", max_height+"px");


                     /* increase main li color height on hover */
                     var li_id='.sf-menu li.m4';
                     $dlp(li_id).hover(
                        function () {
                           $dlp(this).css("height", "30px");
                        },
                        function () {
                           $dlp(this).css("height", "22px");
                        }
                     );
						});
						</script>
						
<ul id="menu-primary-menu" class="sf-menu">
<li class="mm m1">
   <a href="https://www.digitallife.gr/category/news">News</a>
  <ul>
   <li class="first" id="l184231">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/mobiles" class="h">Mobiles</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/elephone-s8-kanei-to-ntempouto-tou-syntoma-me-othoni-analysis-2k-kai-mpataria-4-000-mah-64990">Elephone S8: Κάνει το ντεμπούτο του σύντομα με οθόνη ανάλυσης 2k και μπαταρία 4.000 mAh</a></p>
        <p><a href="https://www.digitallife.gr/lg-g6-kai-lg-g6-32gb-oi-nees-ekdoseis-pou-anakoinothikan-enischyoun-tin-oikogeneia-g6-ton-koreaton-19200">LG G6+ και LG G6 32GB. Οι νέες εκδόσεις που ανακοινώθηκαν ενισχύουν την οικογένεια G6 των Κορεατών</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-paparazzi-video-pou-apokalyptei-oti-den-echete-ksanadei-apo-to-essential-phone-30993">Το... paparazzi video που αποκαλύπτει ό,τι δεν έχετε ξαναδεί από το Essential Phone!</a></p>
      </div>
   </li>
   <li id="l187559">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/tablets" class="h">Tablets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/ifixit-to-surface-pro-2017-einai-ligotero-episkevasimo-apo-pote-entoni-parousia-kollas-sto-surface-laptop-16231">iFixit: Το Surface Pro 2017 είναι λιγότερο επισκευάσιμο από ποτέ, έντονη παρουσία ... κόλλας στο Surface Laptop</a></p>
        <p><a href="https://www.digitallife.gr/to-neo-ipad-pro-einai-eksisou-grigoro-me-to-macbook-pro-ton-13-intson-benchmarks-inside-21241">Το νέο iPad Pro είναι εξίσου γρήγορο με το MacBook Pro των 13 ιντσών (benchmarks inside)</a></p>
        <p class="last"><a href="https://www.digitallife.gr/neo-ipad-pro-105-intson-anakoinose-i-apple-sto-wwdc-2017-2017">Νέο iPad Pro 10,5 ιντσών ανακοίνωσε η Apple στο WWDC 2017</a></p>
      </div>
   </li>
   <li id="l184230">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/gadgets" class="h">Gadgets</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/h-xiaomi-lansarei-nea-power-banks-bluetooth-speaker-and-wi-fi-repeater-11900">H Xiaomi λανσάρει νέα Power Banks, Bluetooth speaker and Wi-Fi repeater</a></p>
        <p><a href="https://www.digitallife.gr/logitech-g433-g233-new-gaming-headsets262671-2-13139">Logitech G433 και G233 και η gaming ακουστική απόδοση εκτοξεύεται στα ύψη!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/nea-koryfaia-smart-gadgets-apokleistika-ston-germano-13807">Νέα, κορυφαία Smart Gadgets αποκλειστικά στον ΓΕΡΜΑΝΟ</a></p>
      </div>
   </li>
   <li id="l184229">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/computers" class="h">Computers</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/na-pos-kataskevazetai-mia-mitriki-tis-gigabyte-se-ergostasio-tis-taivan-61118">Να πώς κατασκευάζεται μια μητρική της Gigabyte σε εργοστάσιο της Ταϊβάν</a></p>
        <p><a href="https://www.digitallife.gr/xiaomi-mi-notebook-air-episimi-i-nea-protasi-i-proti-me-windows-10-tis-etaireias-64741">Xiaomi Mi Notebook Air: Επίσημη η νέα πρόταση, η πρώτη με Windows 10 της εταιρείας</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-hardware-tou-neou-imac-pro-de-tha-mporei-na-anavathmistei-kai-tipota-de-tha-poleitai-ksechorista-17020">Το hardware του νέου iMac Pro δε θα μπορεί να αναβαθμιστεί και τίποτα δε θα πωλείται ξεχωριστά</a></p>
      </div>
   </li>
   <li id="l184227">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/apps-news" class="h">Applications</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/i-airhelp-egkainiazei-to-boarding-pass-scanner-app-gia-elegcho-tis-apozimiosis-se-periptosi-kathysterisis-ptisis-77680">Η AirHelp εγκαινιάζει το Boarding Pass Scanner app για έλεγχο της αποζημίωσης σε περίπτωση καθυστέρησης πτήσης</a></p>
        <p><a href="https://www.digitallife.gr/twitter-pliris-epanaschediasi-gia-tin-efarmogi-gia-android-kai-ios-96829">Twitter: Πλήρης επανασχεδίαση για την εφαρμογή για Android και iOS</a></p>
        <p class="last"><a href="https://www.digitallife.gr/to-gif-kleinei-ta-30-chronia-kai-to-facebook-to-giortazei-me-gif-comment-button-57381">Το GIF κλείνει τα 30 χρόνια και το Facebook το γιορτάζει με GIF comment button!</a></p>
      </div>
   </li>
   <li class="last" id="l184228">
     <div class="a">
        <a href="https://www.digitallife.gr/category/news/audio-video" class="h">Audio/Video</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/vraveio-computex-2017-aoc-porsche-design-59996">Με βραβείο COMPUTEX 2017 d&#038;i διακρίνεται οθόνη σχεδιασμένη από την AOC και το Studio F. A. Porsche!</a></p>
        <p><a href="https://www.digitallife.gr/ta-epeteiaka-montela-kai-proionta-tis-nikon-gia-ta-100a-genethlia-tis-tora-se-kykloforia-69244">Τα επετειακά μοντέλα και προϊόντα της Nikon για τα 100ά γενέθλια της τώρα σε κυκλοφορία!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/ypiresies-yvridikis-tileorasis-apo-tin-ert-71373">Υπηρεσίες υβριδικής τηλεόρασης από την ΕΡΤ</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m2">
   <a href="https://www.digitallife.gr/category/tests">Tests</a>
</li><li class="mm m3">
   <a href="https://www.digitallife.gr/category/box-office">Box Office</a>
  <ul>
   <li class="first" id="l184234">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/cinema" class="h">Cinema</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/american-made-o-tom-cruise-sto-rolo-tou-barry-seal-tou-gnostou-diakiniti-narkotikon-pou-ergazotan-gia-tin-cia-16320">American Made: O Tom Cruise στο ρόλο του Barry Seal, του γνωστού διακινητή ναρκωτικών που εργαζόταν για την CIA</a></p>
        <p><a href="https://www.digitallife.gr/atomic-blonde-i-charlize-theron-se-kaftes-skines-sto-neo-trailer-tou-kataskopeftikou-thriler-69457">Atomic Blonde: Η Charlize Theron σε καυτές σκηνές στο νέο trailer του κατασκοπευτικού θρίλερ</a></p>
        <p class="last"><a href="https://www.digitallife.gr/cars-3-trailer-i-teleftaia-efkairia-tou-lightning-mcqueen-gia-enan-titlo-protathlimatos-73874">Cars 3 trailer: Η τελευταία ευκαιρία του Lightning McQueen για έναν τίτλο πρωταθλήματος</a></p>
      </div>
   </li>
   <li class="last" id="l184236">
     <div class="a">
        <a href="https://www.digitallife.gr/category/box-office/tv" class="h">TV</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/cosmote-tv-megalos-chorigos-ton-antetokounbros-events-2017-zontani-kalypsi-diagonismos-gia-syndromites-42463">COSMOTE TV, μεγάλος χορηγός των AntetokounBros Events 2017: Ζωντανή κάλυψη &#038; διαγωνισμός για συνδρομητές </a></p>
        <p><a href="https://www.digitallife.gr/the-great-war-is-here-deite-to-episimo-trailer-tis-7is-sezon-tou-game-of-thrones-53276">"The Great War is Here": Δείτε τo επίσημο trailer της 7ης σεζόν του Game of Thrones</a></p>
        <p class="last"><a href="https://www.digitallife.gr/game-of-thrones-oloi-oi-proigoumenoi-kykloi-tis-seiras-fainomeno-se-ena-epiko-box-set-me-ena-klik-den-einai-thavma-35495">Game of Thrones: Όλοι οι προηγούμενοι κύκλοι της σειράς φαινόμενο σε ένα επικό Box Set με ένα κλικ! Δεν είναι Θαύμα;</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m4">
   <a href="https://www.digitallife.gr/category/life">Life</a>
  <ul>
   <li class="first" id="l184240">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/internet" class="h">Internet</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/i-amazon-thelei-na-mplokarei-tin-anazitisi-timon-online-otan-vriskeste-sta-katastimata-tis-88093">Η Amazon θέλει να μπλοκάρει την αναζήτηση τιμών online όταν βρίσκεστε στα καταστήματά της</a></p>
        <p><a href="https://www.digitallife.gr/ki-omos-enas-hacker-mporei-na-paraviasei-ton-ypologisti-sas-kai-meso-tou-ilektronikou-tsigarou-sas-86673">Κι όμως ένας hacker μπορεί να παραβιάσει τον υπολογιστή σας και μέσω του ...ηλεκτρονικού τσιγάρου σας!</a></p>
        <p class="last"><a href="https://www.digitallife.gr/giati-den-prepei-na-patame-to-unsubscribe-link-se-spam-e-mails-55566">Γιατί δεν πρέπει να πατάμε το Unsubscribe link σε spam e-mails;</a></p>
      </div>
   </li>
   <li id="l184239">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/hot-spot" class="h">Hot Spot</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/monadiki-prosfora-me-kathe-agora-lg-artcool-mirror-klimatistikou-me-wi-fi-michani-nespresso-inissia-kai-aeroccino-78193">Μοναδική προσφορά: Με κάθε αγορά LG ArtCool Mirror κλιματιστικού με Wi-Fi, μηχανή Nespresso Inissia και Aeroccino</a></p>
        <p><a href="https://www.digitallife.gr/modular-homes-i-lysi-tis-google-gia-ta-panakriva-enoikia-tou-san-francisco-kai-ti-stegasi-ton-ypallilon-tis-90325">Modular homes: Η λύση της Google για τα πανάκριβα ενοίκια του San Francisco και τη στέγαση των υπαλλήλων της</a></p>
        <p class="last"><a href="https://www.digitallife.gr/video-deite-ena-systima-technitis-noimosynis-tis-microsoft-na-paizei-to-apolyto-paichnidi-pac-man-30799">Video: δείτε ένα σύστημα τεχνητής νοημοσύνης της Microsoft να παίζει το απόλυτο παιχνίδι Pac-Man!</a></p>
      </div>
   </li>
   <li class="last" id="l184238">
     <div class="a">
        <a href="https://www.digitallife.gr/category/life/4wheels" class="h">4Wheels</a>
     </div>
     <div style="clear:both"></div>
     <div class="b">
        <p><a href="https://www.digitallife.gr/to-bikesphere-concept-tis-michelin-einai-ekpliktiko-kai-yposchetai-tin-asfaleia-tou-podilati-enanti-ton-aprosekton-odigon-97712">Το BikeSphere concept της Michelin είναι εκπληκτικό και υπόσχεται την ασφάλεια του ποδηλάτη έναντι των απρόσεκτων οδηγών</a></p>
        <p><a href="https://www.digitallife.gr/chakarontas-ena-aftokinito-mazda-mono-me-ena-usb-flash-drive-52595">Χακάροντας ένα αυτοκίνητο Mazda μόνο με ένα... USB flash drive</a></p>
        <p class="last"><a href="https://www.digitallife.gr/i-toyota-ependyei-se-iptameno-aftokinito-pou-echei-os-stocho-na-anapsei-tin-olympiaki-floga-sto-tokio-42396">Η Toyota επενδύει σε ιπτάμενο αυτοκίνητο που έχει ως στόχο να …ανάψει την Ολυμπιακή φλόγα στο Τόκιο!</a></p>
      </div>
   </li>
</ul>
</li><li class="mm m9">
   <a href="https://www.digitallife.gr/category/box-office/gaming">Gaming</a>
</li><li class="mm m6">
   <a href="https://www.digitallife.gr/category/cyprus">Cyprus</a>
</li><li class="mm m10">
   <a href="https://www.digitallife.gr/category/market-place">Market Place</a>
</li><li class="mm m5">
   <a href="https://www.digitallife.gr/category/bizz">Bizz</a>
</li><li class="mm m11">
   <a href="https://www.digitallife.gr/category/contests">Digideals</a>
</li><li class="mm m7">
   <a href="https://www.digitallife.gr/category/mwc-2017">MWC 2017</a>
</li></ul>		</div>

		<div class="searchbox">
			<form id="searchform" method="get" action="https://www.digitallife.gr">
				<input id="s" name="s" type="text" value="" tabindex="1" />
				<input type="hidden" id="searchsubmit" />
			</form>
		</div>
	</div>
	<div class="skip-link-slim"></div>
	       		
    	</div><!-- #header-->		        
    	<div id="dlp-headerbelow1" class="aside">	<h3>BREAKING</h3>	<div>		<ul id="breaking"><li><a href="https://www.digitallife.gr/lg-g6-kai-lg-g6-32gb-oi-nees-ekdoseis-pou-anakoinothikan-enischyoun-tin-oikogeneia-g6-ton-koreaton-19200" target="_self" title="LG G6+ και LG G6 32GB. Οι νέες εκδόσεις που ανακοινώθηκαν ενισχύουν την οικογένεια G6 των Κορεατών">LG G6+ και LG G6 32GB. Οι νέες εκδόσεις που ανακοινώθηκαν ενισχύουν την οικογένεια G6 των Κορεατών</a></li>		</ul>	</div></div><div id="dlp-headerbelow2" class="aside">		<div class="dlp-popular-tags">
			<h3>Popular Tags:</h3>
			<div class="tags">
				<a href="https://www.digitallife.gr/tag/black-friday" title="Black Friday">Black Friday</a>, <a href="https://www.digitallife.gr/tag/facebook" title="facebook">facebook</a>, <a href="https://www.digitallife.gr/tag/google" title="Google">Google</a>, <a href="https://www.digitallife.gr/tag/ifa-2016" title="ifa 2016">ifa 2016</a>, <a href="https://www.digitallife.gr/tag/iphone-7" title="iPhone 7">iPhone 7</a>, <a href="https://www.digitallife.gr/tag/pixel" title="pixel">pixel</a>, <a href="https://www.digitallife.gr/tag/samsung-galaxy-note-7" title="Samsung Galaxy Note 7">Samsung Galaxy Note 7</a>, <a href="https://www.digitallife.gr/tag/sony-xperia-z5" title="Sony Xperia Z5">Sony Xperia Z5</a>			</div>
		</div>
		</div><div class="clear"></div>     	<div id="main">


<script type="text/javascript">
$dlp(document).ready(function() {

	/* create comments corner */
	var main_id=".single";
	var post_id="#post-" + 262621;
	var css_class=main_id + " .header .post-category";
	var comment_attr=main_id + ' ' + post_id + ' .comments span';
	var color=$dlp(css_class).css("background-color");
	$dlp(post_id).corner("36px bevel tr cc:" + rgb2hex(color));
	$dlp(comment_attr).css("background-color", rgb2hex(color));
});
</script>
<div id="container" class="single">
	<div id="content">
				<div class="header">
			<div class="post-category m3"><a href="https://www.digitallife.gr/category/box-office" title="Box Office">Box Office</a></div>
		</div>
				<div id="post-262621" class="post-262621 post type-post status-publish format-standard has-post-thumbnail hentry category-box-office category-gaming category-z tag-microsoft tag-xbox tag-xbox-one tag-xbox-one-x tag-e3-2017">
						<div class="comments"><span>1</span></div>
			<div class="entry-title"><h1>Το Xbox One X, κυκλοφορεί στην Ελλάδα στις 7 Νοεμβρίου!</h1></div>
			<div class="entry-meta">
				<span class="meta-author">by&nbsp;<a href="https://www.digitallife.gr/author/petrosky" title="Articles by Πέτρος Κυπραίος">Πέτρος Κυπραίος</a></span>
				<span class="meta-date">16 Jun 2017</span>
			</div>
						<div class="entry-content"><div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" data-text="Το Xbox One X, κυκλοφορεί στην Ελλάδα στις 7 Νοεμβρίου! - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div><p>[Δ.Τ.] Το Xbox E3 Briefing της Κυριακής αποτέλεσε ορόσημο για τη  Microsoft, με την αποκάλυψη της ισχυρότερης κονσόλας στον κόσμο, του Xbox One X (γνωστό με την κωδική ονομασία “Project Scorpio”).  Με το μεγαλύτερο lineup παιχνιδιών στην ιστορία της E3, τo Xbox παρουσίασε αριθμό-ρεκόρ 42 παιχνιδιών, εκ των οποίων τα 22 είναι αποκλειστικές κυκλοφορίες στο Xbox One. Τα νέα video games, από μικρούς και μεγάλους developers, προβλήθηκαν για πρώτη φορά σε 4K UHD στο Mixer. <strong>Το Xbox One X θα κυκλοφορήσει επίσημα στη χώρα μας στις 7 Νοεμβρίου 2017, με εκτιμώμενη λιανική τιμή στα €499,99</strong>.</p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX_1.jpg"><img class="aligncenter size-large wp-image-262634" src="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX_1-640x514.jpg" alt="XboxOneX_1" width="640" height="514" /></a></p>
<p>Το Xbox One X σχεδιάστηκε ως η καλύτερη κονσόλα για αληθινά 4Κ παιχνίδια από τους καλύτερους δημιουργούς παιχνιδιών παγκοσμίως. Ο Head of Xbox, <strong>Phil Spencer</strong>, υπογράμμισε ότι κάθε παιχνίδι θα παίζει φοβερά σε όλες τις κονσόλες της οικογένειας του Xbox One, ενώ το Xbox One X έρχεται να κάνει την <strong>υπάρχουσα βιβλιοθήκη</strong> των παικτών ακόμη καλύτερη, προσφέροντας μεγαλύτερη λεπτομέρεια στις υφές, πιο ομαλά framerates και ταχύτερους χρόνους φόρτωσης. «<em>Το Xbox δίνει τα απαραίτητα εφόδια σε μεγάλους και μικρότερους developers παιχνιδιών να δημιουργήσουν διαφορετικά είδη για κάθε gamer</em>» δήλωσε ο <strong>Phil Spencer</strong>. «<em>Όχι μόνο διαθέτουμε τα μεγαλύτερα cross-platform blockbusters στην πλατφόρμα μας, αλλά φροντίσαμε να έχουμε μοναδικό υλικό από developers, ξεπερνώντας τα όρια της φαντασίας</em>».</p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX-51.jpg"><img class="aligncenter size-large wp-image-262635" src="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX-51-640x360.jpg" alt="XboxOneX-5" width="640" height="360" /></a></p>
<p>Το Xbox One X είναι η μόνη κονσόλα σχεδιασμένη με τέτοιο τρόπο, ώστε να παίζει καλύτερα τα παιχνίδια του παρελθόντος, του παρόντος και του μέλλοντος. Όλα τα παιχνίδια και αξεσουάρ του Xbox One είναι συμβατά με τη νέα κονσόλα, οπότε κάθε Xbox gamer έχει ήδη στα χέρια του μια ευρεία γκάμα παιχνιδιών, τα οποία θα παίζουν καλύτερα στη νέα κονσόλα. Ο Phil Spencer ανακοίνωσε ότι το Xbox θα επεκτείνει τη <strong>backwards compatibility</strong> βιβλιοθήκη του Xbox One με <strong>400 δημοφιλείς τίτλους</strong> του Xbox 360, περιλαμβάνοντας επίσης αυθεντικούς κλασικούς που κυκλοφόρησαν για το πρώτο Xbox, κάνοντας την αρχή με τον αγαπημένο τίτλο πολλών fans, το “Crimson Skies”. Αντίστοιχα, blockbuster τίτλοι, όπως τα <em>“Gears of War 4”, “Forza Horizon 3”, “Minecraft”, “Resident Evil 7”, “Final Fantasy 15”, “Tom Clancy’s Ghost Recon Wildlands”, “Rocket League”</em> και πολλά άλλα δημοφιλή παιχνίδια, θα λάβουν δωρεάν αναβαθμίσεις, προκειμένου να αξιοποιήσουν πλήρως τη δύναμη του Xbox One X. Επίσης, μια πολύ μεγάλη λίστα παιχνιδιών θα έχει καλύτερη απόδοση (Xbox One X Enchanced), ενώ αρκετά από αυτά θα έχουν γίνει διαθέσιμα μέχρι την κυκλοφορία του Xbox One X.</p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX-61.jpg"><img class="aligncenter size-large wp-image-262636" src="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX-61-640x360.jpg" alt="XboxOneX-6" width="640" height="360" /></a></p>
<p><strong>Xbox One X</strong></p>
<p>Το Xbox One X σχεδιάστηκε έτσι ώστε να αποδίδει <strong>καλύτερα</strong>, με περισσότερη <strong>δύναμη</strong>, απόλυτη <strong>συμβατότητα</strong> και <strong>μοναδικό design</strong>. Είναι όχι μόνο η πιο δυνατή, αλλά και η πιο μικρή κονσόλα Xbox που έχει φτιαχτεί ποτέ. Όλα τα παιχνίδια παίζουν καλύτερα στο Xbox One X. Με <strong>40%</strong> περισσότερη δύναμη από οποιαδήποτε άλλη κονσόλα, προσφέρει μοναδικές εμπειρίες αληθινού <strong>4K gaming</strong>, όταν συνδέεται με <strong>4Κ οθόνη</strong>, όπως  η Samsung <strong>QLED TV</strong> – προσφέροντας καλύτερες υφές στα παιχνίδια, πιο ομαλά framerates και ταχύτερους χρόνους φόρτωσης, ακόμη και σε μια 1080p TV. Επίσης, το Xbox One X φέρνει το απόλυτο πακέτο 4K διασκέδασης, με 4K Ultra HD για Blu-ray X και streamed περιεχόμενο, υποστήριξη <strong>HDR</strong> για gaming και video, καθώς και υποστήριξη <strong>Dolby Atmos</strong>. Το Xbox One X θα ενταχθεί στην οικογένεια συσκευών Xbox One, συνυπάρχοντας με το Xbox One και το Xbox One S.</p>
<p><a href="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX1.jpg"><img class="aligncenter size-large wp-image-262633" src="https://www.digitallife.gr/wp-content/uploads/2017/06/XboxOneX1-640x360.jpg" alt="XboxOneX" width="640" height="360" /></a></p>
<p>Η <strong>Ελλάδα</strong> και η <strong>Κύπρος</strong> ανήκουν στο πρώτο κύμα χωρών, στις οποίες θα γίνει διαθέσιμο το <strong>Xbox One X</strong>, στις <strong>7 Νοεμβρίου 2017. </strong>Περισσότερες πληροφορίες για τη νέα πανίσχυρη κονσόλα της Microsoft μπορείτε να βρείτε στην επίσημη σελίδα του <strong><a href="https://www.facebook.com/XboxGR/" target="_blank" rel="external nofollow">Xbox στο Facebook</a>, </strong>ενώ μπορείτε να δείτε τα αποκαλυπτήρια της στο video που ακολουθεί...</p>
<p><iframe width="640" height="360" src="https://www.youtube.com/embed/g-gp-Voq6MQ?feature=oembed&#038;wmode=opaque" frameborder="0" allowfullscreen></iframe></p>
<div class="wp-socializer-buttons clearfix">

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Facebook Button -->
<div class="fb-like" data-href="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" data-share="false" data-layout="button_count" data-show-faces="0" data-action="like" data-colorscheme="light"></div>
<!-- End WP Socializer Plugin - Facebook Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - Retweet Button -->
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal"  data-lang="en"  data-url="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" data-text="Το Xbox One X, κυκλοφορεί στην Ελλάδα στις 7 Νοεμβρίου! - "></a>
<!-- End WP Socializer Plugin - Retweet Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - +1 Button -->
<div class="g-plusone" data-size="medium" data-href="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665"></div>
<!-- End WP Socializer Plugin - +1 Button -->
</span>

	<span class="wpsr-btn">
<!-- Start WP Socializer Plugin - LinkedIn Button -->
<script type="IN/Share" data-url="https://www.digitallife.gr/xbox-one-x-november-greek-launch-10665" data-counter="right"></script>
<!-- End WP Socializer Plugin - LinkedIn Button -->
</span>

</div></div>
			            
		</div>

		<div id="textlinks">
        
        </div>
		<div class="prepost">
						<div class="post-tags">
				<div class="title">TAGS</div>
				<div class="tags"><a href="https://www.digitallife.gr/tag/microsoft">Microsoft</a>,<a href="https://www.digitallife.gr/tag/xbox">Xbox</a>,<a href="https://www.digitallife.gr/tag/xbox-one">Xbox ONE</a>,<a href="https://www.digitallife.gr/tag/xbox-one-x">Xbox One X</a>,<a href="https://www.digitallife.gr/tag/e3-2017">Ε3 2017</a></div>
			</div>
						<div class="clear"></div>
		</div>

		
		<div id="single-insert" class="aside">
			<ul class="xoxo">

				<div id="text-55" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_left -->
<div id='div-gpt-ad-1405506520793-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405506520793-0'); });
</script>
</div></div>
		</div><div id="text-56" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_text_ad_right -->
<div id='div-gpt-ad-1405507132257-0' style='width:300px; height:60px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1405507132257-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-insert .aside -->


		<div id="single-bottom" class="aside">
			<ul class="xoxo">

				<div id="text-41" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone -->
<div id='div-gpt-ad-1385551123395-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551123395-0'); });
</script>
</div></div>
		</div><div id="text-40" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_post_zone_2 -->
<div id='div-gpt-ad-1385551093613-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385551093613-0'); });
</script>
</div></div>
		</div>
				</ul>

		</div><!-- #single-bottom .aside -->

<div class="clear"></div><div id="comments-title">
	<h3>1 Comment</h3>
</div>
<div id="comments">
		<div id="comments-list" class="comments">
		<ul>	<li id="comment-433434" class="comment even thread-even depth-1 thm-c-y2017 thm-c-m06 thm-c-d19 thm-c-h13">
		<div>
	   	<div class="comment-avatar"></div>
	      <div class="comment-meta">
	      	<div class="comment-author">kaluas</div>
	      	<div class="comment-date">19 Ιουνίου 2017 at 10:04 </div>
						  		<div class="comment-content"><p>«τo Xbox παρουσίασε αριθμό-ρεκόρ 42 παιχνιδιών, εκ των οποίων τα 22 είναι αποκλειστικές κυκλοφορίες στο Xbox One.»</p>
<p>:»»»)</p>
<p>Αποκλειστικές κυκλοφορίες λέει, όλα είναι launch exclusives, όχι console exlusives, δηλαδή είναι «αποκλειστικές» τις πρώτες 5 μέρες της κυκλοφορίας τους !!!</p>
<p>Κλάμα, τι ανεκδιήγητοι :»»)</p>
</div>
			</div>
		</div>
	</li><!-- #comment-## -->
</ul>
			</div>
				<div id="respond">
    		<h3>Post a Comment</h3>
			<div id="cancel-comment-reply"><a rel="nofollow" id="cancel-comment-reply-link" href="/xbox-one-x-november-greek-launch-10665/comment-page-1#respond" style="display:none;">Κάντε κλικ για να ακυρώσετε το σχόλιο.</a></div>
						<div class="formcontainer">
				<form id="commentform" action="https://www.digitallife.gr/wp-comments-post.php" method="post">
				            <div id="form-section-author" class="form-section">
					<div class="form-input"><input id="author" name="author" type="text" value="" size="30" maxlength="20" tabindex="3" /></div>
					<div class="form-label"><label for="author">Name</label> <span class="required">(required)</span></div>
				</div>

				<div id="form-section-email" class="form-section">
					<div class="form-input"><input id="email" name="email" type="text" value="" size="30" maxlength="50" tabindex="4" /></div>
					<div class="form-label"><label for="email">E-mail</label> <span class="required">(required - <em>never</em> published nor shared)</span></div>
				</div>

				<div id="form-section-url" class="form-section">
					<div class="form-input"><input id="url" name="url" type="text" value="" size="30" maxlength="50" tabindex="5" /></div>
					<div class="form-label"><label for="url">Website</label></div>
				</div>
				
				<div id="form-section-comment" class="form-section">
					<div class="form-textarea"><textarea id="comment" name="comment" cols="110" rows="8" tabindex="6"></textarea></div>
				</div>

				<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="898e53b75f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="22"/></p>
				<div class="form-submit">
					<input id="submit" name="submit" type="submit" value="Comment" tabindex="7" />
					<input type="hidden" name="comment_post_ID" value="262621" />
					<input type='hidden' name='comment_post_ID' value='262621' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
				</div>

				</form>
			</div>
					</div>
	</div>
	</div>
    <!-- Here starts gadget club-->
    	


    <!-- Here ends gadget club-->
</div>
<div id="sidebar" class="aside main-aside">
	<div id="simpleimage-3" class="widget widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.youtube.com/user/DigitalLifeMag" target="_blank"><img width="300" height="100" src="https://www.digitallife.gr/wp-content/uploads/2015/12/dltube.jpg" class="attachment-full" alt="dltube" /></a>	</p>


</div><div id="text-37" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top -->
<div id='div-gpt-ad-1404397152268-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404397152268-0'); });
</script>
</div></div>
		</div><div id="text-39" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_top_2 -->
<div id='div-gpt-ad-1404466429271-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1404466429271-0'); });
</script>
</div>
</div>
		</div><div id="newsletterwidget-2" class="widget widget_newsletterwidget"><h3>Newsletter</h3><div class="tnp tnp-widget"><form method="post" action="https://www.digitallife.gr/?na=s" onsubmit="return newsletter_check(this)">

<input type="hidden" name="nr" value="widget">
<input type='hidden' name='nl[]' value='0'>
<div class="tnp-field tnp-field-email"><label>Δώστε το email σας</label><input class="tnp-email" type="email" name="ne" required></div>
<div class="tnp-field tnp-field-button"><input class="tnp-submit" type="submit" value="Εγγραφή">
</div>
</form>
</div>
</div><div id="text-57" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_static_1 -->
<div id='div-gpt-ad-1412156265536-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1412156265536-0'); });
</script>
</div></div>
		</div><div id="text-33" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_1 -->
<div id='div-gpt-ad-1385549418057-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549418057-0'); });
</script>
</div></div>
		</div><div id="text-34" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_2 -->
<div id='div-gpt-ad-1385549436292-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549436292-0'); });
</script>
</div></div>
		</div><div id="text-60" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_5 -->
<div id='div-gpt-ad-1417084730193-0' style='width:300px; height:250px;margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1417084730193-0'); });
</script>
</div></div>
		</div>		<ul>
			<li class="dlp-recent-posts">
				<h3 class="title">RECENT POSTS</h3>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/airhelp-boarding-pass-scanner-50x50.jpg" class="alignleft wp-post-image" alt="airhelp boarding pass scanner" />					<a title="Η AirHelp εγκαινιάζει το Boarding Pass Scanner app για έλεγχο της αποζημίωσης σε περίπτωση καθυστέρησης πτήσης" href="https://www.digitallife.gr/i-airhelp-egkainiazei-to-boarding-pass-scanner-app-gia-elegcho-tis-apozimiosis-se-periptosi-kathysterisis-ptisis-77680" rel="bookmark">Η AirHelp εγκαινιάζει το Boarding Pass Scanner app για έλεγχο της αποζημίωσης σε περίπτωση καθυστέρησης πτήσης</a>
					<span class="time">4:13 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/Untitled3-50x50.png" class="alignleft wp-post-image" alt="Untitled" />					<a title="Μοναδική προσφορά: Με κάθε αγορά LG ArtCool Mirror κλιματιστικού με Wi-Fi, μηχανή Nespresso Inissia και Aeroccino" href="https://www.digitallife.gr/monadiki-prosfora-me-kathe-agora-lg-artcool-mirror-klimatistikou-me-wi-fi-michani-nespresso-inissia-kai-aeroccino-78193" rel="bookmark">Μοναδική προσφορά: Με κάθε αγορά LG ArtCool Mirror κλιματιστικού με Wi-Fi, μηχανή Nespresso Inissia και Aeroccino</a>
					<span class="time">3:22 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/2017-s8-phone-50x50.png" class="alignleft wp-post-image" alt="2017-s8-phone" />					<a title="Elephone S8: Κάνει το ντεμπούτο του σύντομα με οθόνη ανάλυσης 2k και μπαταρία 4.000 mAh" href="https://www.digitallife.gr/elephone-s8-kanei-to-ntempouto-tou-syntoma-me-othoni-analysis-2k-kai-mpataria-4-000-mah-64990" rel="bookmark">Elephone S8: Κάνει το ντεμπούτο του σύντομα με οθόνη ανάλυσης 2k και μπαταρία 4.000 mAh</a>
					<span class="time">2:03 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/amazon-50x50.jpg" class="alignleft wp-post-image" alt="amazon" />					<a title="Η Amazon θέλει να μπλοκάρει την αναζήτηση τιμών online όταν βρίσκεστε στα καταστήματά της" href="https://www.digitallife.gr/i-amazon-thelei-na-mplokarei-tin-anazitisi-timon-online-otan-vriskeste-sta-katastimata-tis-88093" rel="bookmark">Η Amazon θέλει να μπλοκάρει την αναζήτηση τιμών online όταν βρίσκεστε στα καταστήματά της</a>
					<span class="time">1:37 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/20000mAh-Mi-Power-Bank-2-50x50.jpg" class="alignleft wp-post-image" alt="20000mAh Mi Power Bank 2" />					<a title="H Xiaomi λανσάρει νέα Power Banks, Bluetooth speaker and Wi-Fi repeater" href="https://www.digitallife.gr/h-xiaomi-lansarei-nea-power-banks-bluetooth-speaker-and-wi-fi-repeater-11900" rel="bookmark">H Xiaomi λανσάρει νέα Power Banks, Bluetooth speaker and Wi-Fi repeater</a>
					<span class="time">1:12 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/E-cigarettes-50x50.jpg" class="alignleft wp-post-image" alt="E-cigarettes" />					<a title="Κι όμως ένας hacker μπορεί να παραβιάσει τον υπολογιστή σας και μέσω του ...ηλεκτρονικού τσιγάρου σας!" href="https://www.digitallife.gr/ki-omos-enas-hacker-mporei-na-paraviasei-ton-ypologisti-sas-kai-meso-tou-ilektronikou-tsigarou-sas-86673" rel="bookmark">Κι όμως ένας hacker μπορεί να παραβιάσει τον υπολογιστή σας και μέσω του ...ηλεκτρονικού τσιγάρου σας!</a>
					<span class="time">12:36 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/unsubscribe-50x50.jpg" class="alignleft wp-post-image" alt="unsubscribe" />					<a title="Γιατί δεν πρέπει να πατάμε το Unsubscribe link σε spam e-mails;" href="https://www.digitallife.gr/giati-den-prepei-na-patame-to-unsubscribe-link-se-spam-e-mails-55566" rel="bookmark">Γιατί δεν πρέπει να πατάμε το Unsubscribe link σε spam e-mails;</a>
					<span class="time">11:32 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/PDS271_FTR-50x50.jpg" class="alignleft wp-post-image" alt="PDS271_FTR" />					<a title="Με βραβείο COMPUTEX 2017 d&#038;i διακρίνεται οθόνη σχεδιασμένη από την AOC και το Studio F. A. Porsche!" href="https://www.digitallife.gr/vraveio-computex-2017-aoc-porsche-design-59996" rel="bookmark">Με βραβείο COMPUTEX 2017 d&#038;i διακρίνεται οθόνη σχεδιασμένη από την AOC και το Studio F. A. Porsche!</a>
					<span class="time">10:59 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/LG-G6-Plus-and-LG-G6-32-GB-50x50.jpg" class="alignleft wp-post-image" alt="LG-G6-Plus-and-LG-G6-32-GB" />					<a title="LG G6+ και LG G6 32GB. Οι νέες εκδόσεις που ανακοινώθηκαν ενισχύουν την οικογένεια G6 των Κορεατών" href="https://www.digitallife.gr/lg-g6-kai-lg-g6-32gb-oi-nees-ekdoseis-pou-anakoinothikan-enischyoun-tin-oikogeneia-g6-ton-koreaton-19200" rel="bookmark">LG G6+ και LG G6 32GB. Οι νέες εκδόσεις που ανακοινώθηκαν ενισχύουν την οικογένεια G6 των Κορεατών</a>
					<span class="time">10:50 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/surface-line-50x50.jpg" class="alignleft wp-post-image" alt="surface line" />					<a title="iFixit: Το Surface Pro 2017 είναι λιγότερο επισκευάσιμο από ποτέ, έντονη παρουσία ... κόλλας στο Surface Laptop" href="https://www.digitallife.gr/ifixit-to-surface-pro-2017-einai-ligotero-episkevasimo-apo-pote-entoni-parousia-kollas-sto-surface-laptop-16231" rel="bookmark">iFixit: Το Surface Pro 2017 είναι λιγότερο επισκευάσιμο από ποτέ, έντονη παρουσία ... κόλλας στο Surface Laptop</a>
					<span class="time">12:45 πμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/2-50x50.png" class="alignleft wp-post-image" alt="2" />					<a title="Twitter: Πλήρης επανασχεδίαση για την εφαρμογή για Android και iOS" href="https://www.digitallife.gr/twitter-pliris-epanaschediasi-gia-tin-efarmogi-gia-android-kai-ios-96829" rel="bookmark">Twitter: Πλήρης επανασχεδίαση για την εφαρμογή για Android και iOS</a>
					<span class="time">6:42 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/E3-2017-logo-50x50.jpg" class="alignleft wp-post-image" alt="E3 2017 logo" />					<a title="E3 2017 - Το Facebook βγάζει "πρωταθλήτρια" της E3, την Sony!" href="https://www.digitallife.gr/e3-2017-to-facebook-vgazei-protathlitria-tis-e3-tin-sony-83378" rel="bookmark">E3 2017 - Το Facebook βγάζει "πρωταθλήτρια" της E3, την Sony!</a>
					<span class="time">4:21 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/san-francisco-50x50.png" class="alignleft wp-post-image" alt="san francisco" />					<a title="Modular homes: Η λύση της Google για τα πανάκριβα ενοίκια του San Francisco και τη στέγαση των υπαλλήλων της" href="https://www.digitallife.gr/modular-homes-i-lysi-tis-google-gia-ta-panakriva-enoikia-tou-san-francisco-kai-ti-stegasi-ton-ypallilon-tis-90325" rel="bookmark">Modular homes: Η λύση της Google για τα πανάκριβα ενοίκια του San Francisco και τη στέγαση των υπαλλήλων της</a>
					<span class="time">1:10 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/maluuba-50x50.jpg" class="alignleft wp-post-image" alt="maluuba" />					<a title="Video: δείτε ένα σύστημα τεχνητής νοημοσύνης της Microsoft να παίζει το απόλυτο παιχνίδι Pac-Man!" href="https://www.digitallife.gr/video-deite-ena-systima-technitis-noimosynis-tis-microsoft-na-paizei-to-apolyto-paichnidi-pac-man-30799" rel="bookmark">Video: δείτε ένα σύστημα τεχνητής νοημοσύνης της Microsoft να παίζει το απόλυτο παιχνίδι Pac-Man!</a>
					<span class="time">12:43 μμ</span>
					<div class="clear"></div>
				</div>
								<div class="recent-post">
					<img width="50" height="50" src="https://www.digitallife.gr/wp-content/uploads/2017/06/apple-store-wedding-01-50x50.jpg" class="alignleft wp-post-image" alt="apple-store-wedding-01" />					<a title="Το ζευγάρι που επέλεξε ένα Apple Store για τις φωτογραφίες γάμου του (photos)" href="https://www.digitallife.gr/to-zevgari-pou-epelekse-ena-apple-store-gia-tis-fotografies-gamou-tou-photos-75153" rel="bookmark">Το ζευγάρι που επέλεξε ένα Apple Store για τις φωτογραφίες γάμου του (photos)</a>
					<span class="time">12:27 μμ</span>
					<div class="clear"></div>
				</div>
							</li>
		</ul>
		<div id="text-38" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_3 -->
<div id='div-gpt-ad-1385549545872-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549545872-0'); });
</script>
</div></div>
		</div><div id="text-69" class="widget widget_text">			<div class="textwidget"><!-- /14406276/digitallife.gr_300x250_smartkit -->
<div id='div-gpt-ad-1496320333528-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1496320333528-0'); });
</script>
</div></div>
		</div><div id="text-64" class="widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- digitallife.gr sidebar 300x250 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:300px;height:250px"
     data-ad-client="ca-pub-1800639030077422"
     data-ad-slot="7611219458"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!-- digitallife.gr_300x250_sidebar_4 -->
<div id='div-gpt-ad-1385549488650-0' style='width:300px; height:250px; margin-bottom:10px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1385549488650-0'); });
</script>
</div></div>
		</div><div id="rss_multi_importer_widget-2" class="widget widget_rss_multi_importer_widget"><h3><img src="https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/images/rss.png" width="14" height="14" style="border:0;margin-right:5px;"><a href="http://www.thatslife.gr">Διαβάστε στο That’s Life</a></h3><ul class="wprssmi_widget_list"><li class="title"><a target="_blank" href="https://www.thatslife.gr/slider/kate-middleton-forese-alexander-mcqueen-kai-eklepse-ksana-tis-entyposeis/" >Η Κate Middleton φόρεσε Alexander McQueen και έκλεψε (ξανά) τις εντυπώσεις</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/her-life/fashion-2/h-anoiksi-2018-koleksion-tis-diesel-black-gold-einai-entyposiaki-kai-grunge/" >H Άνοιξη 2018 κολεξιόν της Diesel Black Gold είναι εντυπωσιακή και grunge</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/technology/polaroid-snap-touch-hands-ektyposte-tis-fotografies-sas-sti-stigmi/" >Polaroid Snap Touch hands-on: Εκτυπώστε τις φωτογραφίες σας στη στιγμή!</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/her-life/fashion-2/nakefit-perpatiste-ksypolytoi-kai-ksechaste-tis-sagionares/" >NakeFit: Περπατήστε ξυπόλυτοι και ξεχάστε τις σαγιονάρες!</a></li><li class="title"><a target="_blank" href="https://www.thatslife.gr/gourmet-2/o-pio-efkolos-tropos-na-kathariseis-ena-vrasto-avgo-syntagi-gia-lachtaristi-avgosalata/" >Ο πιο εύκολος τρόπος να καθαρίσεις ένα βραστό αυγό + συνταγή για λαχταριστή αυγοσαλάτα</a></li></ul></div><div id="text-63" class="widget widget_text">			<div class="textwidget"><!-- /14406276/digitallife.gr_300x250_sidebar_free -->
<div id='div-gpt-ad-1434371764022-0' style='height:250px; width:300px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1434371764022-0'); });
</script>
</div></div>
		</div><div id="text-66" class="widget widget_text"><h3>Περιοδικό Digital Life</h3>			<div class="textwidget"><iframe width="300px" height="283px" src="https://www.yumpu.com/el/embed/view/ngV4UhpMfJqrklsw" frameborder="0" allowfullscreen="true" allowtransparency="true"></iframe></div>
		</div></div>
	<div style="clear:both;"></div></div><!-- #main -->

	
	<div id="footer">
      <div class="boxes">
         <div class="box"><div id="social-media-4" class="widget DLP_Social_Media"><h3>FOLLOW US!</h3><div class="social-media-buttons _left"><a href="https://www.facebook.com/digitallife.gr" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/facebook.png" alt="Follow Us on Facebook" title="Follow Us on Facebook"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://plus.google.com/u/0/112498370845184851536/posts" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/googleplus.png" alt="Follow Us on Google+" title="Follow Us on Google+"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="https://twitter.com/DigitalLifeMag" target="_blank"><img src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/twitter.png" alt="Follow Us on Twitter" title="Follow Us on Twitter"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a><a href="javascript:void;" target="_blank" id="changeclass" onclick="window.open('http://www.youtube.com/DigitalLifeMag','_blank');"><img  src="https://www.digitallife.gr/wp-content/plugins/dlp-social-media/images/cutout/64/youtube.png" alt="Follow Us on YouTube" title="Follow Us on YouTube"  style="opacity: 0.8; -moz-opacity: 0.8;" class="fade" /></a></div></div></div><div class="box"><h2>MOST VIEWED POSTS</h2><ul class="dlp_popular_posts"><li><a href="https://www.digitallife.gr/neos-diagonismos-kerdiste-ena-xiaomi-mi-5c-prosfora-tis-unifone-61849" title="Νέος διαγωνισμός: Κερδίστε ένα Xiaomi Mi 5c προσφορά της Unifone"><span class="post-title">Νέος διαγωνισμός: Κερδίστε ένα Xiaomi Mi 5c προσφορά της Unifone</span></a> </li><li><a href="https://www.digitallife.gr/katargisi-chreoseon-periagogis-roaming-entos-ee-apo-simera-oi-anakoinoseis-cosmote-vodafone-kai-wind-15368" title="Κατάργηση χρεώσεων περιαγωγής (roaming) εντός ΕΕ από σήμερα! Οι ανακοινώσεις Cosmote, Vodafone και Wind"><span class="post-title">Κατάργηση χρεώσεων περιαγωγής (roaming) εντός ΕΕ από σήμερα! Οι ανακοινώσεις Cosmote, Vodafone και Wind</span></a> </li><li><a href="https://www.digitallife.gr/huawei-p10-lite-yperochi-charaktiristikon-se-prositi-timi-81167" title="Huawei P10 lite: Υπεροχή χαρακτηριστικών σε προσιτή τιμή"><span class="post-title">Huawei P10 lite: Υπεροχή χαρακτηριστικών σε προσιτή τιμή</span></a> </li><li><a href="https://www.digitallife.gr/na-pos-kataskevazetai-mia-mitriki-tis-gigabyte-se-ergostasio-tis-taivan-61118" title="Να πώς κατασκευάζεται μια μητρική της Gigabyte σε εργοστάσιο της Ταϊβάν"><span class="post-title">Να πώς κατασκευάζεται μια μητρική της Gigabyte σε εργοστάσιο της Ταϊβάν</span></a> </li><li><a href="https://www.digitallife.gr/i-info-quest-technologies-anoigei-to-proto-xiaomi-mi-home-stin-ellada-57710" title="Η Info Quest Technologies ανοίγει το πρώτο Xiaomi Mi Home στην Ελλάδα"><span class="post-title">Η Info Quest Technologies ανοίγει το πρώτο Xiaomi Mi Home στην Ελλάδα</span></a> </li></ul></div><div class="box"><div id="nav_menu-5" class="widget widget_nav_menu"><h3>CATEGORIES</h3><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-130757" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130757"><a href="https://www.digitallife.gr/category/news" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/news', 'News');" rel="nofollow">News</a></li>
<li id="menu-item-130758" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130758"><a href="https://www.digitallife.gr/category/tests" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tests', 'Tests');" rel="nofollow">Tests</a></li>
<li id="menu-item-130754" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130754"><a href="https://www.digitallife.gr/category/tutorials" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/tutorials', 'How To');" rel="nofollow">How To</a></li>
<li id="menu-item-130753" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-130753"><a href="https://www.digitallife.gr/category/box-office" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/box-office', 'Box Office');" rel="nofollow">Box Office</a></li>
<li id="menu-item-130755" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130755"><a href="https://www.digitallife.gr/category/life" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/life', 'Life');" rel="nofollow">Life</a></li>
<li id="menu-item-130752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130752"><a href="https://www.digitallife.gr/category/bizz" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/bizz', 'Bizz');" rel="nofollow">Bizz</a></li>
<li id="menu-item-130756" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-130756"><a href="https://www.digitallife.gr/category/market-place" onclick="__gaTracker('send', 'event', 'outbound-menu', 'https://www.digitallife.gr/category/market-place', 'Market Place');" rel="nofollow">Market Place</a></li>
</ul></div></div></div><div class="box"><div id="nav_menu-6" class="widget widget_nav_menu"><h3>CHECK ALSO</h3><div class="menu-links-container"><ul id="menu-links" class="menu"><li id="menu-item-130759" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130759"><a href="http://www.thatslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thatslife.gr', 'Thats Life');" title="Thats Life – Life as it is" target="_blank" rel="nofollow">Thats Life</a></li>
<li id="menu-item-130760" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130760"><a href="http://www.gameslife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.gameslife.gr', 'gameslife');" title="gameslife" target="_blank" rel="nofollow">gameslife</a></li>
<li id="menu-item-130762" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130762"><a href="http://www.socialmedialife.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.socialmedialife.gr', 'Social Media Life');" title="Social Media Life" rel="nofollow">Social Media Life</a></li>
<li id="menu-item-130763" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130763"><a href="http://www.comingsoon.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.comingsoon.gr', 'Coming Soon');" title="Coming Soon" rel="nofollow">Coming Soon</a></li>
<li id="menu-item-130764" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130764"><a href="http://www.thedots.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.thedots.gr', 'TheDots');" title="thedots" rel="nofollow">TheDots</a></li>
<li id="menu-item-130766" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130766"><a href="http://www.infocom.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.infocom.gr', 'InfoCom');" title="InfoCom" rel="nofollow">InfoCom</a></li>
<li id="menu-item-130768" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-130768"><a href="http://www.myphone.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.myphone.gr', 'myphone');" title="myPhone" rel="nofollow">myphone</a></li>
<li id="menu-item-184259" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184259"><a href="http://www.coolhome.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.coolhome.gr', 'Cool Home');" title="Cool Home" rel="nofollow">Cool Home</a></li>
<li id="menu-item-184260" class="myfooterli menu-item menu-item-type-custom menu-item-object-custom menu-item-184260"><a href="http://www.agapimono.gr" onclick="__gaTracker('send', 'event', 'outbound-menu', 'http://www.agapimono.gr', 'AgapiMono');" title="Agapi Mono" target="_blank" rel="nofollow">AgapiMono</a></li>
</ul></div></div></div>         <div id="mycopyright">Copyright &copy; 2010 - 2017 Smart Press A.E.</div>
      </div>
      
	</div>

    </div><div id="cookie-law-info-bar"><span>Το site digitallife.gr χρησιμοποιεί cookies. Προχωρώντας στο περιεχόμενο, συναινείτε με την αποδοχή τους. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button green">Το κατάλαβα</a> <a href="http://www.digitallife.gr/cookies" id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  >Περισσότερα</a></span></div>		
		<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
		
		<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='frontend-css'  href='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/css/frontend.css?ver=29c4eca7ed92466feb51d6d711d549ba' type='text/css' media='all' />
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/www.digitallife.gr\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"\u0393\u03af\u03bd\u03b5\u03c4\u03b1\u03b9 \u03b1\u03c0\u03bf\u03c3\u03c4\u03bf\u03bb\u03ae ..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.4.2'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-socializer/public/js/wp-socializer-bookmark-js.js?ver=2.4.9.9'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-includes/js/hoverIntent.js?ver=29c4eca7ed92466feb51d6d711d549ba'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/superfish.js?ver=1.4.8'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/supersubs.js?ver=0.2b'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/themes/thematic/library/scripts/thematic-dropdowns.js?ver=1.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var newsletter = {"messages":{"email_error":"\u03a4\u03bf email \u03b4\u03b5\u03af\u03c7\u03bd\u03b5\u03b9 \u03bd\u03b1 \u03b5\u03af\u03bd\u03b1\u03b9 \u03bb\u03ac\u03b8\u03bf\u03c2, \u03c0\u03b1\u03c1\u03b1\u03ba\u03b1\u03bb\u03ce \u03b5\u03bb\u03ad\u03b3\u03be\u03c4\u03b5 \u03c4\u03bf.","name_error":"","surname_error":"","profile_error":"","privacy_error":"You must accept the privacy informative to subscribe."},"profile_max":"20"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/newsletter/subscription/validate.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/easy-fancybox/fancybox/jquery.fancybox-1.3.8.min.js?ver=1.6'></script>
<script type='text/javascript' src='https://www.digitallife.gr/wp-content/plugins/wp-rss-multi-importer/scripts/show-excerpt.js?ver=29c4eca7ed92466feb51d6d711d549ba'></script>
<script type="text/javascript">
jQuery(document).on('ready post-load', function(){ jQuery('.nofancybox,a.pin-it-button,a[href*="pinterest.com/pin/create/button"]').addClass('nolightbox'); });
jQuery(document).on('ready post-load',easy_fancybox_handler);
jQuery(document).on('ready',easy_fancybox_auto);</script>
   <br />
     


	
	


</body>
</html>